
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr">
<head>
    <base href="https://www.voixdeloranie.com/index.php/fr/229-presidence-de-la-republique/7177-le-coronavirus-et-des-questions-de-securite-au-centre-d-une-reunion-du-haut-conseil-de-securite" />    <link href="https://www.voixdeloranie.com/templates/octobre_03_2017_3/images/designer/604340_bd_media_id_5d8f2a6ec36aab3d94c22341433fc32e.png" rel="icon" type="image/x-icon" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="/templates/octobre_03_2017_3/jquery.js?version=1.0.1650"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/templates/octobre_03_2017_3/bootstrap.min.js?version=1.0.1650"></script>
<!--[if lte IE 9]>
<script src="/templates/octobre_03_2017_3/layout.ie.js?version=1.0.1650"></script>
<link rel="stylesheet" href="/templates/octobre_03_2017_3/layout.ie.css?version=1.0.1650" media="screen"/>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="/templates/octobre_03_2017_3/layout.core.js?version=1.0.1650"></script>
<script src="/templates/octobre_03_2017_3/CloudZoom.js?version=1.0.1650" type="text/javascript"></script>
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Abdelmadjid Tebboune, Haut conseil de sécurité, coronavirus" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="aps" />
	<meta name="description" content="GER - Le président de la République, Abdelmadjid Tebboune, a présidé dimanche une réunion du Haut conseil de sécurité, consacrée au Coronavirus et à des questions de sécurité, a indiqué une communiqué de la présidence de la République.

En voici le texte intégral :" />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.15" />
	<title>Voix de l'Oranie  - Le coronavirus et des questions de sécurité au centre d'une réunion du Haut conseil de sécurité</title>
	<link href="/plugins/system/jce/css/content.css?3f74e29bee6740bae14b53412e4d70b5" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?3.4.50" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_marqueeaholic/css/marquee.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"ddd1d886a80b61993bbbee769e985960","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?3f74e29bee6740bae14b53412e4d70b5" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3f74e29bee6740bae14b53412e4d70b5" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3f74e29bee6740bae14b53412e4d70b5" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/modules/mod_scroll_article_excerpt/mod_scroll_article_excerpt.js" type="text/javascript"></script>
	<script src="/modules/mod_jevents_cal/tmpl/flat/assets/js/calnav.js?3.4.50" type="text/javascript"></script>
	<script src="/modules/mod_marqueeaholic/js/jquery.marquee.min.js" type="text/javascript"></script>
	<script src="/modules/mod_marqueeaholic/js/jquery.pause.js" type="text/javascript"></script>
	<script src="/modules/mod_marqueeaholic/js/jquery.easing.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
	</script>
        <link rel="stylesheet" href="/templates/octobre_03_2017_3/css/bootstrap.min.css?version=1.0.1650" media="screen" />
            <link rel="stylesheet" href="/templates/octobre_03_2017_3/css/template.min.css?version=1.0.1650" media="screen" />
            <script src="/templates/octobre_03_2017_3/script.js?version=1.0.1650"></script>
    
</head>
<body class=" bootstrap bd-body-6  bd-pagebackground bd-margins">
    <header class=" bd-headerarea-1 bd-page-width  bd-margins">
        <div class=" bd-layoutbox-27 bd-page-width  bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-67 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-top">
                <div class=" bd-columnwrapper-25 
 col-lg-2
 col-md-2
 col-sm-2">
    <div class="bd-layoutcolumn-25 bd-column" ><div class="bd-vertical-align-wrapper"><a class=" bd-logo-2 bd-no-margins" href="https://voixdeloranie.com">
<img class=" bd-imagestyles" src="https://www.voixdeloranie.com/images/VO_ICONE_officielle_05.jpg" alt="Voix de l'Oranie ">
</a></div></div>
</div>
	
		<div class=" bd-columnwrapper-177 
 col-lg-7
 col-md-6
 col-sm-5">
    <div class="bd-layoutcolumn-177 bd-column" ><div class="bd-vertical-align-wrapper"><div class=" bd-headline-2">
    <div class="bd-container-inner">
        <h3>
            <a href="/">
            Voix de l'Oranie            </a>
        </h3>
    </div>
</div>
	
		<div class=" bd-slogan-2">
    <div class="bd-container-inner">
        "Bien informés, les hommes sont des citoyens; mal informés ils deviennent des sujets" (Alfred Sauvy)    </div>
</div></div></div>
</div>
	
		<div class=" bd-columnwrapper-180 
 col-lg-3
 col-md-4
 col-sm-5">
    <div class="bd-layoutcolumn-180 bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" role="form" class=" bd-search-4 form-inline" name="search" action="/index.php" method="post">
    <div class="bd-container-inner">
        <input type="hidden" name="task" value="search">
        <input type="hidden" name="option" value="com_search">
        <div class="bd-search-wrapper">
            
                <input type="text" name="searchword" class=" bd-bootstrapinput-6 form-control" placeholder="Search">
                <a href="#" class="bd-icon-5 bd-icon " link-disable="true"></a>
        </div>
        <script>
            (function (jQuery, $) {
                jQuery('.bd-search-4 .bd-icon-5').on('click', function (e) {
                    e.preventDefault();
                    jQuery('#search-4').submit();
                });
            })(window._$, window._$);
        </script>
    </div>
</form>
	
		<div class=" bd-socialicons-3">
    
        <a target="_blank" class=" bd-socialicon-17 bd-socialicon" href="//www.facebook.com/sharer.php?u=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-19 bd-socialicon" href="//twitter.com/share?url=&amp;text=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-32 bd-socialicon" href="//plus.google.com/share?url=">
    <span class="bd-icon"></span><span></span>
</a>
    
    
        <a target="_blank" class=" bd-socialicon-35 bd-socialicon" href="//linkedin.com/shareArticle?title=&amp;mini=true&amp;url=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-36 bd-socialicon" href="//instagram.com/">
    <span class="bd-icon"></span><span></span>
</a>
    
    
    
    
</div></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		        </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
     
     class=" bd-affix-2 bd-no-margins bd-margins "><div class=" bd-layoutbox-36 bd-page-width   bd-no-margins clearfix">
    <div class="bd-container-inner">
                    
        <nav class=" bd-hmenu-3" data-responsive-menu="true" data-responsive-levels="expand on click">
                        
                <div class=" bd-responsivemenu-7 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-33 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span>Menu</span>
            </a>
        </div>
    </div>
</div>
                <div class="navbar-collapse collapse">
            <div class=" bd-horizontalmenu-10  clearfix">
    <div class="bd-container-inner">
                
<ul class=" bd-menu-20 nav nav-center nav-pills nav-pills" >
                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-484  deeper parent">
<a class=" separator"><span>ACTUALITES</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-561 ">
<a href="/index.php/fr/actualites/actualites-locales"><span>Actualités locales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-496 ">
<a href="/index.php/fr/actualites/actualites-regionales"><span>Actualités régionales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-497 ">
<a href="/index.php/fr/actualites/actualites-nationales"><span>Actualités nationales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-500 ">
<a href="/index.php/fr/actualites/actualites-internationales"><span>Actualités internationales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-533 ">
<a href="/index.php/fr/actualites/infos-securitaires"><span>Infos sécuritaires</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-498 ">
<a href="/index.php/fr/actualites/faits-divers"><span>Faits divers</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-485  deeper parent">
<a class=" separator"><span>POLITIQUE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-499 ">
<a href="/index.php/fr/politique/partis"><span>Partis</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-501 ">
<a href="/index.php/fr/politique/associations"><span>Associations</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-502 ">
<a href="/index.php/fr/politique/assemblees-populaires"><span>Assemblées populaires</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-486  deeper parent">
<a class=" separator"><span>ECONOMIE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-503 ">
<a href="/index.php/fr/economie/agriculture"><span>Agriculture</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-504 ">
<a href="/index.php/fr/economie/industrie"><span>Industrie</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-505 ">
<a href="/index.php/fr/economie/btph"><span>Btph</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-506 ">
<a href="/index.php/fr/economie/commerce"><span>Commerce</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-551 ">
<a href="/index.php/fr/economie/transports"><span>Transports</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-507 ">
<a href="/index.php/fr/economie/services"><span>Services</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-552 ">
<a href="/index.php/fr/economie/tourisme"><span>Tourisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-508 ">
<a href="/index.php/fr/economie/chambres-professionnelles"><span>Chambres professionnelles</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item  item-444 ">
<a href="/index.php/fr/environnement"><span>ENVIRONNEMENT</span></a></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-487  deeper parent">
<a class=" separator"><span>CULTURE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-514 ">
<a href="/index.php/fr/culture/theatre"><span>Théâtre</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-515 ">
<a href="/index.php/fr/culture/musique"><span>Musique</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-516 ">
<a href="/index.php/fr/culture/cinema"><span>Cinéma</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-517 ">
<a href="/index.php/fr/culture/danses"><span>Danses</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-518 ">
<a href="/index.php/fr/culture/arts-plastiques"><span>Arts plastiques</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-520 ">
<a href="/index.php/fr/culture/litterature"><span>Littérature</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-537 ">
<a href="/index.php/fr/culture/religion"><span>Religion</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-521 ">
<a href="/index.php/fr/culture/patrimoine"><span>Patrimoine</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-538 ">
<a href="/index.php/fr/culture/histoire-memoire"><span>Histoire &amp; mémoire</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-488  deeper parent">
<a class=" separator"><span>SOCIETE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-509 ">
<a href="/index.php/fr/societe/education"><span>Education</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-534 ">
<a href="/index.php/fr/societe/formation"><span>Formation</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-510 ">
<a href="/index.php/fr/societe/sante"><span>Santé</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-512 ">
<a href="/index.php/fr/societe/emploi"><span>Emploi</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-513 ">
<a href="/index.php/fr/societe/justice"><span>Justice</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-522 ">
<a href="/index.php/fr/societe/loisirs"><span>Loisirs</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-540  deeper parent">
<a class=" separator"><span>MEDIAS</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-541 ">
<a href="/index.php/fr/medias/presse-ecrite"><span>Presse écrite</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-542 ">
<a href="/index.php/fr/medias/presse-electronique"><span>Presse électronique</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-543 ">
<a href="/index.php/fr/medias/radio"><span>Radio</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-544 ">
<a href="/index.php/fr/medias/television"><span>Télévision</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-545 ">
<a href="/index.php/fr/medias/infos-du-net"><span>Infos du net</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-489  deeper parent">
<a class=" separator"><span>SPORTS</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-523 ">
<a href="/index.php/fr/sports/football"><span>Football</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-536 ">
<a href="/index.php/fr/sports/sports-collectifs"><span>Sports collectifs</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-524 ">
<a href="/index.php/fr/sports/arts-martiaux"><span>Arts martiaux</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-527 ">
<a href="/index.php/fr/sports/athletisme"><span>Athlétisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-525 ">
<a href="/index.php/fr/sports/turf"><span>Turf</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-550 ">
<a href="/index.php/fr/sports/cyclisme"><span>Cyclisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-526 ">
<a href="/index.php/fr/sports/echecs"><span>Echecs</span></a></li></ul></div></li>                </ul>    </div>
</div>    <ul class="breadcrumb">
        <li class="active">Vous êtes ici : &#160;</li><li><a href="/index.php/fr/" class="pathway">Accueil</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/index.php/fr/229-presidence-de-la-republique" class="pathway">Présidence de la République</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>Le coronavirus et des questions de sécurité au centre d'une réunion du Haut conseil de sécurité</span></li>    </ul>
            
                </div>
                    </nav>
        
        </div>
</div>
</div>
	
		      
	
	
<script type="text/javascript">
			jQuery(function(){
				var $mwo = jQuery('.marquee-with-options-156');
				jQuery('.marquee').marquee ();
				jQuery('.marquee-with-options-156').marquee ({
					speed: 10000, //speed in milliseconds of the marquee
					gap: 50, //gap in pixels between the tickers
					delayBeforeStart: 0, //gap in pixels between the tickers
					direction: 'left', //'left' or 'right'
					duplicated: false, //true or false - should the marquee be duplicated to show an effect of continues flow
					pauseOnHover: true, //on hover pause the marquee
					pauseOnCycle: false //on cycle pause the marquee
				});
			});
</script>   
<style type="text/css">
.marquee-with-options-156 {direction: initial; overflow: hidden !important; color: rgba(255, 255, 255, 1); font-family:Times New Roman, Times, serif; font-size: 20px; line-height: 20px; height: 25px; width: 40; background: rgba(20, 18, 18, 1) !important; border:  none ; margin-bottom: 0px; text-decoration: none;}
.marquee-with-options-156 a:hover {color:  !important;}
.marquee-with-options-156 a {color:  !important;}
</style>
  
		
	<div class='marquee-with-options-156'>ALGER- Trois casemates pour terroristes contenant deux bombes de confection artisanale ont été découvertes et détruites, mercredi à Batna, par un détachement de l'Armée nationale populaire, alors qu'un autre détachement a appréhendé, à Sidi Bel Abbès, un élément de soutien aux groupes terroristes, indique jeudi le ministère de la Défense nationale dans un communiqué.........ALGER -Huit (8) personnes ont trouvé la mort et 9 autres ont été blessées dans 9 accidents de la circulation, survenus lors des dernières 24 heures à travers le territoire national, indique jeudi un communiqué de la Protection civile.</div>	
		
    </header>
	
		<div class="bd-contentlayout-6 bd-page-width  bd-sheetstyles bd-no-margins  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
                     <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                         <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    
         
                    <div class=" bd-layoutitemsbox-23 bd-flex-wide bd-no-margins">
    <div class=" bd-content-6">
    

<div class=" bd-blog-3 bd-page-width  " itemscope itemtype="http://schema.org/Article" >
    <div class="bd-container-inner">
    
        <div class=" bd-grid-6 bd-margins">
          <div class="container-fluid">
            <div class="separated-grid row">
                <div class="separated-item-38 col-md-12 ">
                    
                    <div class="bd-griditem-38">
            
        <article class=" bd-article-3">
            <h2 class=" bd-postheader-3 bd-no-margins"  itemprop="name">
                        <a href="/index.php/fr/229-presidence-de-la-republique/7177-le-coronavirus-et-des-questions-de-securite-au-centre-d-une-reunion-du-haut-conseil-de-securite">
                Le coronavirus et des questions de sécurité au centre d'une réunion du Haut conseil de sécurité            </a>
            </h2>
	
			
		<div class=" bd-layoutbox-8 bd-page-width  bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" "><span><time datetime="2020-03-01T17:11:35+00:00" itemprop="dateModified">Mis à jour : 1 mars 2020</time></span></span>
</div>
	
			
		    </div>
</div>
	
		<div class=" bd-postcontent-3 bd-tagstyles bd-custom-blockquotes bd-contentlayout-offset"  itemprop="articleBody">
    <div class="itemHeader">&nbsp;</div>
<div class="itemBody">
<div class="itemIntroText col-xs-hidden ">
<p><strong>ALGER - Le président de la République, Abdelmadjid Tebboune, a présidé dimanche une réunion du Haut conseil de sécurité, consacrée au Coronavirus et à des questions de sécurité, a indiqué une communiqué de la présidence de la République.</strong></p>
</div>
<div class="itemFullText">
<p><strong>En voici le texte intégral :</strong></p>
 
<p>&nbsp;</p>
<p><strong>"Dans le cadre des mesures initiées par les pouvoirs publics, à l'effet de parer à toute propagation du Coronavirus, M. Abdelmadjid Tebboune, Président de la République, Ministre de la Défense nationale, Chef suprême des Forces armées, a présidé, ce dimanche 1 mars 2020, au siège de la présidence de la République, une réunion de coordination avec les membres du Haut conseil de sécurité, au cours de laquelle M. le Premier ministre a présenté une exposé faisant un état des lieux sur le virus en question.</strong></p>
<blockquote>
<p><strong><em>"A l'issue de l'exposé de M. le Premier ministre, qui a tenu à rassurer que la situation est totalement maitrisée, M. le Président de la République a donné des instructions fermes pour maintenir un haut degré de vigilance et une mobilisation active de l'ensemble des secteurs concernés, pour faire face à toute éventualité.</em></strong></p>
</blockquote>
<p><strong>"D'autres points se rapportant, notamment, à des questions de sécurité ont été évoqués au cours de cette réunion, à propos desquelles Monsieur le président de la République a donné des instructions précises pour le renforcement des dispositifs de surveillance, de veille et de sécurité au niveau des frontières".</strong></p>
</div>
<div class="clr">&nbsp;</div>
<div class="clr">&nbsp;</div>
</div>
<div class="itemLinks">&nbsp;</div></div>
	
		        </article>
        <div class="bd-container-inner"></div>
        
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>

                    
                     <aside class="bd-sidebararea-5-column  bd-flex-vertical bd-flex-fixed ">
                <div class="bd-sidebararea-5 bd-flex-wide  bd-margins">
                    
                    <div class=" bd-layoutcontainer-52 bd-page-width  bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-148 
 col-md-12">
    <div class="bd-layoutcolumn-148 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-8 bd-no-margins clearfix" >
            <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Œillade</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<div><span style="color: #ff0000; font-size: 12pt;"><strong>Les responsables ne prennent pas le train...</strong></span></div>
<div id="dzmeteosuperid" class="carte">Et ne risquent pas donc d'entr’apercevoir à Sidi Bel-Abbès, <span style="text-decoration: underline;"></span>en contrebas de la pinède du Lazaret, la dernière poche d’habitat précaire du fameux bidonville de Sidi Amar faite de misérables baraques rabibochées à l’aide de planches, de tôles, de parpaings et de matériaux de récupération divers…«&nbsp;<em>Un foyer de dangers permanents envahi de moustiques, de blattes et de bestioles de toutes sortes (serpents, rats et même scorpions…), lesquels, sitôt la nuit venue, génèrent à nos familles de sérieux désagréments…&nbsp;»</em> comme n’a pas manqué de le faire observer avec dépit un occupant rencontré sur place.</div>
<div>&nbsp;</div>
<div><img style="vertical-align: bottom;" src="/images/Sidi_Amar_bidonville.jpg" alt="Sidi Amar bidonville" width="100 %" /></div>
<div>&nbsp;</div></div>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Insolite & buzz</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  style="background-image: url(/images/fond-rosa-204744.jpg)" >
	<p><span style="font-size: 14pt;"><strong><span style="font-family: helvetica;"></span><span style="font-family: helvetica; font-size: 14pt;"><a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba">Une curiosité méconnue : Le Sapindus Mukorossi, l’arbre à savon de l’université de SBA</a></span></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt; color: #000000;"><strong><em><span style="font-family: helvetica;"><img style="margin: 10px; float: left;" src="/images/ARBRE-A-SAVON.JPG" alt="ARBRE A SAVON" width="150" height="90" /></span><span style="font-family: trebuchet ms, geneva;">Invités à visiter le musée agricole et la ferme expérimentale de l’université Djillali Liabès de Sidi Bel-Abbès, situés sur le site de l’ancienne école régionale d’agriculture (ERA), des citoyens n’ont pas manqué - outre la découverte des dizaines de machines et d’outils retraçant pour notre pays la prodigieuse histoire de l’agriculture et de la mécanisation - de manifester un réel intérêt aux quelques spécimens rares de Sapindus Mukorossi plantés alentour depuis plusieurs décennies. <a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba">Cliquez sur ce lien pour lire la suite de l'article</a></span><br /></em></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt; color: #ffffff;"><strong><span style="background-color: #000000;">&nbsp;Par Mir Mohamed&nbsp; </span></strong></span></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline; font-size: 12pt; font-family: helvetica;"><strong>La rubrique de l'insolite</strong></span></p>
<ul style="list-style-type: square;">
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba?showall=&amp;start=1">Histoires authentiques mais...</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva; font-size: 10pt; color: #000000;"><a href="https://www.petitfute.com/d1279-galapagos/actualite/m17-top-10-insolites-voyage/a5685-les-10-volcans-les-plus-impressionnants-le-n-2-soufflera-peut-etre-la-vedette.html#xtor=AD-404">Les 10 volcans les plus impressionnants </a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/p165-mexique/actualite/m17-top-10-insolites-voyage/a2872-top-10-des-musees-insolites-dans-le-monde.html">Les 10 musées les plus insolites dans le monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v41353-parque-nacional-iguazu/actualite/m17-top-10-insolites-voyage/a12899-les-10-chutes-d-eau-les-plus-spectaculaires-du-monde.html#xtor=AD-404">Les 10 chutes d'eau les plus spectaculaires du monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v43740-melbourne/actualite/m17-top-10-insolites-voyage/a5360-les-10-plus-belles-routes-du-monde-la-n-3-vaut-a-elle-seul-le-detour.html#xtor=AD-404">Les 10 plus belles routes du monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v53575-kolmanskop/actualite/m17-top-10-insolites-voyage/a9300-10-sites-abandonnes-a-decouvrir-absolument.html">Les 10 sites abandonnés à découvrir</a></span></strong></li>
</ul></div>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
            
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><iframe width="928" height="529" src="https://www.youtube.com/embed/IJ2G34t6o5c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
            </div>
        </div>
    </div>
</div>                    
                </div>
            </aside>
                        </div>
                
                     <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed ">
                <div class="bd-sidebararea-6 bd-flex-wide  bd-contentlayout-offset">
                    
                    <div class=" bd-joomlaposition-13 clearfix" >
            <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Derniers articles ajoutés</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div style="padding-top:8px;padding-bottom:8px;">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 174px;" id="saecrs_Holder"><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7177-le-coronavirus-et-des-questions-de-securite-au-centre-d-une-reunion-du-haut-conseil-de-securite'>Le coronavirus et des questions de sécurité au centre d\'une réunion du Haut conseil de sécurité</a></div><div class='sae_excerpt'>&nbsp;\"Dans le cadre des mesures initiées par les pouvoirs publics, à l\'effet de parer ...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7172-coronavirus-tebboune-donne-des-instructions-fermes-pour-maintenir-un-haut-degre-de-vigilance'>Coronavirus : Tebboune donne des instructions \"fermes\" pour maintenir un haut degré de vigilance</a></div><div class='sae_excerpt'>&nbsp;\"Dans le cadre des mesures initiées par les Pouvoirs Publics, à l\'effet de parer a...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7169-abdelmadjid-tebboune-preside-une-reunion-du-haut-conseil-de-securite'>Abdelmadjid Tebboune préside une réunion du Haut conseil de sécurité</a></div><div class='sae_excerpt'>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7156-le-president-tebboune-recoit-le-secretaire-general-de-la-ligue-arabe-ahmed-abou-el-gheit'>Le Président Tebboune reçoit le Secrétaire général de la Ligue Arabe Ahmed Abou El-Gheit</a></div><div class='sae_excerpt'>L\'audience s\'est déroulée en présence du ministre des Affaires étrangères, Sabri Bouk...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7150-le-president-tebboune-se-rend-a-la-mosquee-du-prophete-a-medine'>Le Président Tebboune se rend à la Mosquée du Prophète à Médine</a></div><div class='sae_excerpt'>&nbsp;Le Président Tebboune a accompli la prière dans la Mosquée du Prophète et visit...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7080-president-tebboune-je-reitere-mon-engagement-envers-vous-de-hater-l-edification-d-une-nouvelle-republique-forte-sans-corruption-ni-haine'>Président Tebboune: \"Je réitère mon engagement envers vous de hâter l\'édification d\'une \"nouvelle République forte sans corruption, ni haine\"</a></div><div class='sae_excerpt'>&nbsp;\"En 1956, les travailleurs se sont unis contre le colonialisme, à travers la créat...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7073-tebboune-accelerer-la-realisation-des-infrastructures-sportives-programmees'>Tebboune: accélérer la réalisation des infrastructures sportives programmées</a></div><div class='sae_excerpt'>&nbsp;Le Président Tebboune a insisté dans son intervention au terme de l\'exposé prése...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7058-le-president-tebboune-sacraliser-les-vertus-du-travail-et-de-la-morale-pour-l-edification-de-la-nouvelle-republique'>Le Président Tebboune: sacraliser les vertus du travail et de la morale pour l\'édification de la nouvelle République</a></div><div class='sae_excerpt'>&nbsp;Avant la clôture des travaux de cette réunion, le Président Tebboune a adressé s...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7037-le-president-tebboune-presidera-dimanche-une-reunion-du-conseil-des-ministres'>Le Président Tebboune présidera dimanche une réunion du Conseil des ministres</a></div><div class='sae_excerpt'>&nbsp;Lors de cette réunion, le Conseil examinera \"plusieurs dossiers inhérents au proje...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/229-presidence-de-la-republique/7017-le-president-tebboune-assure-que-le-hirak-est-un-phenomene-salutaire-et-met-en-garde-contre-toute-tentative-d-infiltration'>Le Président Tebboune assure que le Hirak est un phénomène salutaire et met en garde contre toute tentative d\'infiltration </a></div><div class='sae_excerpt'>Lors de sa rencontre périodique avec les médias nationaux, le Président Tebboune a indi...</div></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
saevsra_createscroll();
</script>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Sports & loisirs </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/athletisme/7153-athletisme-championnats-d-afrique-53-pays-au-rendez-vous-d-alger">Athlétisme-Championnats d’Afrique: 53 pays au rendez-vous d’Alger</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/184-sports/escrime/7152-escrime-championnats-d-afrique-cadets-juniors-l-algerie-decroche-14-medailles-dont-5-en-or">Escrime/Championnats d'Afrique (cadets-juniors): l'Algérie décroche 14 médailles, dont 5 en or</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/7149-21e-journee-du-championnat-national-de-ligue-2-victoire-de-l-asm-oran-face-au-mc-saida-1-0">21e journée du championnat national de ligue 2: victoire de l’ASM Oran face au MC Saïda (1-0)</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/184-sports/escrime/7136-escrime-championnats-d-afrique-deux-nouvelles-medailles-pour-les-algeriens">Escrime/Championnats d'Afrique: deux nouvelles médailles pour les Algériens</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/7117-can-2021-zimbabwe-algerie-sera-delocalise-dans-un-pays-voisin">CAN-2021: Zimbabwe - Algérie sera délocalisé dans un "pays voisin"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/184-sports/escrime/7115-championnats-d-afrique-d-escrime-cadets-juniors-les-algeriens-decrochent-quatre-medailles-dont-deux-en-or">Championnats d'Afrique d'escrime (cadets-juniors): les Algériens décrochent quatre médailles, dont deux en or</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>-----  PAGE ISLAM  ----- </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<ul style="list-style-type: disc;">
<li><span style="color: #008080; font-family: helvetica; background-color: #ffffff;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1790-le-saint-coran">LE SAINT CORAN</a></span></li>
<li><span style="color: #008080; font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1802-les-miracles-de-la-creation-a-travers-le-coran">LES MIRACLES DE LA CRÉATION À TRAVERS LE CORAN</a></span></li>
<li><span style="font-family: helvetica; background-color: #ffffff;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1864-les-miracles-de-la-biologie-a-travers-le-coran">LES MIRACLES DE LA BIOLOGIE A TRAVERS LE CORAN</a></span></li>
<li><span style="font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1797-le-miracle-litteraire-du-coran">LE MIRACLE LITTÉRAIRE DU CORAN</a><span style="color: inherit; font-size: 10pt;"></span><span style="color: #008080;"></span></span></li>
<li><span style="font-family: helvetica; background-color: #ffffff;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1816-structure-du-coran-le-miracle-ultime-1ere-partie">STRUCTURE DU CORAN: le miracle ultime (1ère partie)</a><span style="font-size: 10pt;"></span><span style="color: #008080;"></span></span></li>
<li><span style="font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1839-structure-du-coran-le-miracle-ultime-2eme-partie">STRUCTURE DU CORAN: le miracle ultime (2ème partie)</a><span style="font-size: 10pt;"></span><span style="color: #008080;"></span></span></li>
</ul>
<ul style="list-style-type: disc;">
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1951-les-principaux-anges-en-islam"><span itemprop="name">LES PRINCIPAUX ANGES EN ISLAM</span></a></span></li>
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="color: #008080; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1952-les-sept-dormants-d-ephese"> <span itemprop="name"> LES SEPT DORMANTS D’EPHÈSE</span></a></span></span></li>
</ul>
<ul style="list-style-type: disc;">
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1939-personnages-mysterieux-du-coran-harut-et-marut">PERSONNAGES MYSTERIEUX DU CORAN: Harut et Marut</a></span></li>
<li><span style="color: #008080; font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1933-personnages-mysterieux-du-coran-gog-et-magog">PERSONNAGES MYSTERIEUX DU CORAN: Gog et Magog</a></span></li>
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1926-personnages-mysterieux-du-coran-dhu-l-qarnayn">PERSONNAGES MYSTERIEUX DU CORAN : Dhû-'l Qarnayn</a></span></li>
<li><span style="color: #008080; font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1908-personnages-mysterieux-du-coran-cain-et-abel">PERSONNAGES MYSTERIEUX DU CORAN : Caïn et Abel</a></span></li>
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/14-articles-exemples/1932-personnages-mysterieux-du-coran-le-royaume-de-l-invisible">PERSONNAGES MYSTERIEUX DU CORAN: Le royaume de l'invisible</a></span></li>
</ul>
<ul style="list-style-type: disc;">
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="color: #008080; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1968-le-prophete-mohammed-qssl-preambule"><span itemprop="name">LE PROPHÈTE MOHAMMED (QSSL) : préambule </span> </a></span></span></li>
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080; background-color: #ffffff;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1991-les-premiers-signes-de-la-prophetie"> <span itemprop="name"> LES PREMIERS SIGNES DE LA PROPHÉTIE </span> </a></span></span></li>
<li class=" bd-article-2">
<article></article>
<article></article>
<article class=" bd-article-2"><span style="color: #008080; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/2345-ce-que-les-grands-de-ce-monde-ont-dit-du-prophete-muhammad-pbsl">CE QUE LES GRANDS DE CE MONDE ONT DIT DU PROPHÈTE MUHAMMAD (QSSL)</a></span></span></article>
</li>
</ul></div>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Culture</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/7148-journees-nationales-du-court-metrage-tindouf-et-ain-defla-partagent-le-premier-prix">Journées nationales du court métrage : Tindouf et Ain Defla partagent le premier prix</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/patrimoine/7128-la-protection-et-la-classification-des-ksour-de-naama-une-priorite-pour-leur-perennite">La protection et la classification des ksour de Nâama, une priorité pour leur pérennité</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/patrimoine/7127-l-art-du-goul-populaire-menace-de-disparition-a-el-bayadh">L'art du Goul populaire menacé de disparition à El Bayadh</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/7107-le-renouveau-du-cinema-algerien-passe-par-la-liberation-de-l-expression-artistique">Le renouveau du cinéma algérien passe par la libération de l'expression artistique </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/7075-un-expose-sur-le-developpement-du-secteur-de-la-culture-et-de-l-industrie-cinematographique-approuve">Un exposé sur le développement du secteur de la culture et de l'industrie cinématographique approuvé</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/musique/7040-hasna-el-becharia-en-concert-a-alger">Hasna El Becharia en concert à Alger</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/7030-participation-du-film-synapse-au-festival-cinematographique-louxor">Participation du film "Synapse" au festival cinématographique Louxor</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/theatre/6978-theatre-d-oran-cap-sur-la-numerisation-des-prestations">Théâtre d'Oran: cap sur la numérisation des prestations</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/theatre/6922-hommage-a-azzedine-medjoubi-25-ans-apres-son-assassinat">Hommage à Azzedine Medjoubi 25 ans après son assassinat</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/theatre/6877-tr-oran-l-operation-pour-enfants-un-livre-contre-un-spectacle-sera-reeditee-en-mars-a-alger">TR Oran: L'opération pour enfants "Un livre contre un spectacle" sera rééditée en mars à Alger</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/6859-la-distribution-cinematographique-maillon-faible-de-la-production">La distribution cinématographique, maillon faible de la production</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/theatre/6777-festival-international-du-monodrame-feminin-la-piece-egyptienne-ana-carmen-primee-a-el-oued">  Festival international du monodrame féminin: la pièce égyptienne "Ana Carmen" primée à El-Oued</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Articles les plus consultés depuis début 2020</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/121-culture/6412-l-ascension-d-un-prolo-de-l-intelligentsia-algerienne-h-mida-ayachi-nomme-conseiller-au-ministere-de-la-culture" itemprop="url">
			<span itemprop="name">
				L'ascension d'un prolo de l'intelligentsia algérienne: H'mida Ayachi, nommé conseiller au ministère de la culture			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/167-actualites/actualites-locales/sidi-bel-abbes/6252-2020-01-03-11-51-28" itemprop="url">
			<span itemprop="name">
				تنصيب المكتب الولائي لمنظمة ضحايا الارهاب و ذوي الحقوق بسيدي بلعباس 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/227-sahara-occidental/6232-sahara-occidental-elan-de-solidarite-latino-americain-avec-la-cause-sahraouie" itemprop="url">
			<span itemprop="name">
				Sahara occidental : élan de solidarité Latino-américain avec la cause sahraouie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/446-sonatrach/6218-sonatrach-signera-en-janvier-un-contrat-avec-tecnicas-reunidas-et-samsung-pour-realiser-une-raffinerie-a-hassi-messaoud" itemprop="url">
			<span itemprop="name">
				Sonatrach signera en janvier un contrat avec Tecnicas Reunidas et Samsung pour réaliser une raffinerie à Hassi Messaoud			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/229-presidence-de-la-republique/6243-le-president-tebboune-nomme-les-membres-du-nouveau-gouvernement" itemprop="url">
			<span itemprop="name">
				Le Président Tebboune nomme les membres du nouveau gouvernement			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/227-sahara-occidental/6250-cause-sahraouie-solidarite-agissante-et-intensification-de-la-sensibilisation-en-europe" itemprop="url">
			<span itemprop="name">
				Cause sahraouie: solidarité agissante et intensification de la sensibilisation en Europe			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/383-lutte-antiterroriste/6233-un-troisieme-terroriste-capture-a-skikda" itemprop="url">
			<span itemprop="name">
				Un troisième terroriste capturé à Skikda			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/298-bibliotheques/6226-un-millier-de-livres-pour-enfants-collectes-par-le-theatre-d-oran" itemprop="url">
			<span itemprop="name">
				Un millier de livres pour enfants collectés par le Théâtre d'Oran			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/410-algerie-poste/6221-algerie-poste-lance-le-service-du-virement-de-compte-a-compte-au-moyen-d-un-cheque-postal" itemprop="url">
			<span itemprop="name">
				Algérie Poste lance le service du virement de compte à compte au moyen d'un chèque postal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/226-palestine/6219-149-palestiniens-tues-en-2019-dont-33-enfants" itemprop="url">
			<span itemprop="name">
				149 Palestiniens tués en 2019, dont 33 enfants			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/167-actualites/actualites-locales/sidi-bel-abbes/6279-11" itemprop="url">
			<span itemprop="name">
				حي بن حمودة - سيدي بلعباس: قوات الشرطة تحجز 11 ماشية موجهة للذبح داخل مسكن بطريقة غير قانونية			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/6366-mosquee-de-paris-dalil-boubakeur-demissionne-chems-eddine-hafiz-le-remplace" itemprop="url">
			<span itemprop="name">
				Mosquée de Paris : Dalil Boubakeur démissionne, Chems-Eddine Hafiz le remplace			</span>
		</a>
	</li>
</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Articles les plus consultés sur le site</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba" itemprop="url">
			<span itemprop="name">
				Une curiosité méconnue : Le Sapindus Mukorossi, l’arbre à savon de l’université de SBA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1839-structure-du-coran-le-miracle-ultime-2eme-partie" itemprop="url">
			<span itemprop="name">
				STRUCTURE DU CORAN: LE MIRACLE ULTIME (2ème Partie) 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1816-structure-du-coran-le-miracle-ultime-1ere-partie" itemprop="url">
			<span itemprop="name">
				STRUCTURE DU CORAN: LE MIRACLE ULTIME (1ère Partie)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1797-le-miracle-litteraire-du-coran" itemprop="url">
			<span itemprop="name">
				LE MIRACLE LITTERAIRE DU CORAN			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1951-les-principaux-anges-en-islam" itemprop="url">
			<span itemprop="name">
				Les principaux Anges en Islam			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1968-le-prophete-mohammed-qssl-preambule" itemprop="url">
			<span itemprop="name">
				Le prophète Mohammed (QSSL) : Préambule			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1991-les-premiers-signes-de-la-prophetie" itemprop="url">
			<span itemprop="name">
				Les premiers Signes de la Prophétie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/131-culture/religion/1952-les-sept-dormants-d-ephese" itemprop="url">
			<span itemprop="name">
				Les sept dormants d’Ephèse			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/146-enseignement-superieur/1059-declaration-du-collectif-des-enseignants-de-l-udl-de-sba" itemprop="url">
			<span itemprop="name">
				Que se passe-t-il à l'Université de Sidi Bel-Abbès ?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/sports/football/146-enseignement-superieur/1198-a-qui-profite-le-pourrissement-de-la-situation-a-l-universite-de-sidi-bel-abbes" itemprop="url">
			<span itemprop="name">
				A qui profite le pourrissement de la situation à l'université de Sidi Bel-Abbès ? 			</span>
		</a>
	</li>
</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Infos du Net</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/7019-belhimer-le-projet-de-loi-sur-la-publicite-pret-avant-la-fin-2020">Belhimer: le projet de loi sur la publicité prêt avant la fin 2020 </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/7016-presse-electronique-elaborer-des-textes-claires-pour-reguler-et-developper-le-creneau">Presse électronique: élaborer des textes "claires" pour réguler et développer le créneau</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/6871-atelier-consacre-a-l-avant-projet-de-loi-sur-la-presse-electronique-le-20-fevrier">Atelier consacré à l'avant-projet de loi sur la presse électronique le 20 février </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/6741-presse-electronique-djerad-appelle-a-engager-les-modalites-de-regularisation-2">Presse électronique: Djerad appelle à engager les modalités de régularisation</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/6706-instructions-pour-la-regularisation-de-la-situation-juridique-des-journaux-electroniques-domicilies-en-algerie">Instructions pour la régularisation de la situation juridique des journaux électroniques domiciliés en Algérie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/6401-technologie-microsoft-abandonne-windows-7">Technologie: Microsoft abandonne Windows 7</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/5663-prix-media-star-de-la-presse-electronique-walid-bourzah-de-l-aps-remporte-le-1er-prix">Prix Media Star de la presse électronique : Walid Bourzah de l'APS remporte le 1er prix </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4112-creative-commons-lance-un-nouveau-moteur-de-recherche-d-images">Creative Commons lance un nouveau moteur de recherche d’images</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4111-twitter-il-est-enfin-possible-d-ajouter-une-photo-ou-un-gif-aux-retweets">Twitter : il est (enfin) possible d’ajouter une photo ou un GIF aux retweets</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4110-yolo-la-nouvelle-app-n-1-chez-les-jeunes-aux-etats-unis">YOLO : la nouvelle app N°1 chez les jeunes aux États-Unis</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Histoire & Mémoire </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7101-deces-d-herve-bourges-le-president-tebboune-rend-hommage-a-un-ami-de-l-algerie">Décès d'Hervé Bourges: le Président Tebboune rend hommage à "un ami de l'Algérie"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7079-deces-d-herve-bourges-journaliste-francais-et-militant-pour-l-independance-de-l-algerie">Décès d'Hervé Bourges journaliste français et militant pour l'indépendance de l'Algérie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7021-deces-de-jean-daniel-le-president-rend-hommage">Décès de Jean Daniel: le Président rend hommage </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6992-journee-nationale-du-chahid-zitouni-preside-les-festivites-officielles-a-saida">Journée nationale du chahid: Zitouni préside les festivités officielles à Saïda</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6988-le-president-tebboune-reitere-son-engagement-a-recuperer-les-restes-mortuaires-des-chouhada">Le Président Tebboune réitère son engagement à récupérer les restes mortuaires des chouhada</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6948-tiaret-le-jeune-maamar-boukafha-remporte-le-concours-de-la-meilleure-histoire-courte">Tiaret : le jeune Maamar Boukafha remporte le concours de la meilleure histoire courte</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6906-adrar-le-secteur-de-la-solidarite-veille-a-l-accompagnement-des-victimes-des-explosions-nucleaires-dans-le-sud">Adrar : le secteur de la Solidarité veille à l’accompagnement des victimes des explosions nucléaires dans le Sud</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6888-adrar-les-explosions-nucleaires-dans-le-sahara-algerien-crime-contre-l-humanite">Adrar : les explosions nucléaires dans le Sahara algérien, crime contre l’humanité</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6876-le-monde-celebre-le-30e-anniversaire-de-la-liberation-de-mandela-du-systeme-de-l-apartheid">Le monde célèbre le 30e anniversaire de la libération de Mandela du système de l'apartheid</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6819-mascarale-moudjahid-nemir-mohammed-n-est-plus">Mascara : Le moudjahid Nemir Mohammed n’est plus</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>JEvents - Calendar Module</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan106' style='display:none'></span>

<div id="flatcal_minical">
	<table width="165px" cellspacing="1" cellpadding="0" border="0" align="center" class="flatcal_main_t">
		<tr>
			<td style="vertical-align: top;">

				<table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="flatcal_navbar">
					<tr>
						<td class="link_prev">
							<img border="0" title="Mois précédent" alt="Le mois dernier" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('https://www.voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=2&amp;year=2020&amp;modid=106&amp;tmpl=component');" ontouchstart="callNavigation('https://www.voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=2&amp;year=2020&amp;modid=106&amp;tmpl=component');" />
                		</td>
		                <td class="flatcal_month_label">
							<a href="/index.php/fr/component/jevents/calendriermensuel/2020/3/-?Itemid=1" style = "text-decoration:none;color:inherit;">Mars 2020</a>
		                </td>
						<td class="link_next">
		                    <img border="0" title="Le mois prochain" alt="Le mois prochain" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowright.gif" onmousedown="callNavigation('https://www.voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2020&amp;modid=106&amp;tmpl=component');"  ontouchstart="callNavigation('https://www.voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2020&amp;modid=106&amp;tmpl=component');" />
                		</td>
					</tr>
				</table><table style="width:100%; " class="flatcal_weekdays"><tr>
<td  class='flatcal_weekdays'><span class="sunday">D</span></td>
<td  class='flatcal_weekdays'>L</td>
<td  class='flatcal_weekdays'>Ma</td>
<td  class='flatcal_weekdays'>Me</td>
<td  class='flatcal_weekdays'>J</td>
<td  class='flatcal_weekdays'>V</td>
<td  class='flatcal_weekdays'><span class="saturday">S</span></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_todaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/1/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">1</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/2/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">2</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/3/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">3</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/4/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">4</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/5/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">5</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/6/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">6</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/7/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">7</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/8/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">8</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/9/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">9</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/10/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">10</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/11/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">11</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/12/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">12</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/13/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">13</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/14/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">14</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/15/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">15</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/16/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">16</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/17/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">17</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/18/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">18</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/19/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">19</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/20/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">20</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/21/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">21</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/22/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">22</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/23/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">23</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/24/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">24</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/25/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">25</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/26/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">26</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/27/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">27</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/28/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">28</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/29/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">29</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/30/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">30</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/3/31/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">31</a></td>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
</tr>
</table>
</td></tr><tr class='full_cal_link'><td> </td></tr></table></div>
<script style='text/javascript'>xyz=1;linkprevious = 'https://www.voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=2&amp;year=2020&amp;modid=106&amp;tmpl=component';
linknext = 'https://www.voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=4&amp;year=2020&amp;modid=106&amp;tmpl=component';
zyx=1;</script></div>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Liens web </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        
																																																																																																														<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=12:entre-national-de-recherches-prehistoriques-anthropologiques-et-historiques', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Centre National de Recherches Préhistoriques, Anthropologiques et Historiques </a>						
											</li>
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=11:guide-pratique-sur-l-algerie" rel="follow">Guide pratique sur l'Algérie</a>						
											</li>
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=13:ministere-de-la-culture', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Ministère de la culture</a>						
											</li>
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=10:portail-du-patrimoine-culturel-algerien', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Portail du patrimoine culturel algérien</a>						
											</li>
							</ul>
					</div>
																																																																	<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=151:anthropologie&amp;id=14:crasc-d-oran" target="_blank" rel="follow">CRASC d'Oran</a>						
											</li>
							</ul>
					</div>
							</div>
																																																																		<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=179:radios-tv&amp;id=15:radios" target="_blank" rel="follow">Radios</a>						
											</li>
							</ul>
					</div>
																																																																	<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=188:institutions&amp;id=16:presidence-de-la-republique" target="_blank" rel="follow">Présidence de la République</a>						
											</li>
							</ul>
					</div>
							</div>
																																																																		<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=269:medias&amp;id=17:presse-nationale-francophone" target="_blank" rel="follow">Presse nationale francophone</a>						
											</li>
							</ul>
					</div>
							</div>
						    </div>
    
</div>
        </div>                    
                </div>
            </aside>
                    </div>
            
                 </div>

    </div>
</div>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-66 bd-icon "></span>
</a></div>
	
		<div class=" bd-stretchtobottom-1 bd-stretch-to-bottom" data-control-selector=".bd-footerarea-1"><footer class=" bd-footerarea-1 bd-page-width   bd-margins">
        <div class=" bd-layoutcontainer-28 bd-page-width  bd-no-margins bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-61 
 col-sm-4">
    <div class="bd-layoutcolumn-61 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-3 clearfix" >
            <div class=" bd-block-30 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Siège du journal </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><span style="color: #ffffff;"><strong>Adresse</strong> : Maison de la presse 'Mohamed Amir Benaïssa', Immeuble 'Le Garden' - Sidi Bel-Abbès -</span></p>
<p><span style="color: #ffffff;"><strong>Téléphone&nbsp;</strong> : 048.69.63.35</span></p>
<p><span style="font-size: 10pt; color: #ffffff;"><span style="background-color: inherit; font-family: inherit;"><strong>M</strong></span></span><span style="font-size: 12pt;"><strong><span style="color: #ffffff; font-size: 10pt;">obile</span><span style="color: #ffffff;">:</span> </strong></span><span style="font-family: inherit; color: #ffffff; font-size: 13.3333px;">0555.10.2</span><span style="background-color: inherit; color: #ffffff; font-family: inherit; font-size: 10pt;">3.55</span></p>
<p><span style="color: #ffffff;"><strong>Site</strong> :</span> <a href="http://www.voixdeloranie.com">https://voixdeloranie.com</a></p>
<p><span style="color: #ffffff;"><strong>Email</strong> :</span> <a href="mailto:contact@voixdeloranie.com">contact@voixdeloranie.com</a></p>
<p><span style="color: #ffffff;"><strong>Responsable éditorial&nbsp;Web:</strong> Mohamed MIR</span></p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
	
		<div class=" bd-columnwrapper-62 
 col-sm-4">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper">    </div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-sm-4">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-5 clearfix" >
            <div class=" bd-block-41 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>A propos de "V.O."</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><em><span style="font-size: 10pt;"><span style="background-color: #999999; color: #ffffff;"><strong>"Voix de l'Oranie"</strong></span></span> <span style="font-family: helvetica; font-size: 10pt; color: #ffffff;">est un quotidien régional d'informations en ligne couvrant l'ensemble des wilayas de la région Ouest et Sud-Ouest du territoire algérien. C'est un journal électronique qui assure, à ce titre, une diffusion continue des informations générales, sportives et culturelles. Dans le cadre de sa stratégie web éditoriale, le staff rédactionnel du journal se propose de consacrer une rubrique périodique aux informations spécialisées, à caractère pluridisciplinaire et multisectoriel et développer un concept de « journalisme de solutions » au service de « l'intérêt général » et devant reposer essentiellement, dans son approche et sa démarche, sur le couple problème/solution. Un projet de datajournalisme est également à l'étude.</span></em><span style="color: #ffffff; font-family: helvetica; font-size: 10pt; background-color: inherit;"></span></p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		<div class=" bd-pagefooter-1">
    <div class="bd-container-inner">
        
            Designed by <a href='https://joomla-themes.fr' target="_blank">joomla-themes.fr</a>.
    </div>
</div>
</footer></div>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>