
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr">
<head>
    <base href="https://www.voixdeloranie.com/index.php/fr/483-arav/8272-la-sanction-infligee-a-l-emission-insahouni-d-ennahar-tv-reduite-a-une-suspension-provisoire" />    <link href="https://www.voixdeloranie.com/templates/octobre_03_2017_3/images/designer/604340_bd_media_id_5d8f2a6ec36aab3d94c22341433fc32e.png" rel="icon" type="image/x-icon" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="/templates/octobre_03_2017_3/jquery.js?version=1.0.1650"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/templates/octobre_03_2017_3/bootstrap.min.js?version=1.0.1650"></script>
<!--[if lte IE 9]>
<script src="/templates/octobre_03_2017_3/layout.ie.js?version=1.0.1650"></script>
<link rel="stylesheet" href="/templates/octobre_03_2017_3/layout.ie.css?version=1.0.1650" media="screen"/>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="/templates/octobre_03_2017_3/layout.core.js?version=1.0.1650"></script>
<script src="/templates/octobre_03_2017_3/CloudZoom.js?version=1.0.1650" type="text/javascript"></script>
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ARAV, Ennahar TV, Insahouni" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="aps" />
	<meta name="description" content="ALGER - L’Autorité de régulation de l'audiovisuel (ARAV) a décidé de réduire la sanction infligée à l’émission &quot;Insahouni&quot; diffusée sur Ennahar TV à une suspension provisoire, suite à la demande formulée par cette chaine de revoir le degré de la sanction, a indiqué l’ARAV lundi dans un communiqué." />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.18" />
	<title>Voix de l'Oranie  - La sanction infligée à l’émission &quot;Insahouni&quot; d’Ennahar TV réduite à une suspension provisoire</title>
	<link href="/plugins/system/jce/css/content.css?01ab8da49d5dd789461a66cb88a35cc5" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?3.4.57" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_marqueeaholic/css/marquee.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d689e52fc901c0985ef21d4db29a27e1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?01ab8da49d5dd789461a66cb88a35cc5" type="text/javascript"></script>
	<script src="/media/system/js/core.js?01ab8da49d5dd789461a66cb88a35cc5" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?01ab8da49d5dd789461a66cb88a35cc5" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/modules/mod_scroll_article_excerpt/mod_scroll_article_excerpt.js" type="text/javascript"></script>
	<script src="/modules/mod_jevents_cal/tmpl/flat/assets/js/calnav.js?3.4.57" type="text/javascript"></script>
	<script src="/modules/mod_marqueeaholic/js/jquery.marquee.min.js" type="text/javascript"></script>
	<script src="/modules/mod_marqueeaholic/js/jquery.pause.js" type="text/javascript"></script>
	<script src="/modules/mod_marqueeaholic/js/jquery.easing.min.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
	</script>
        <link rel="stylesheet" href="/templates/octobre_03_2017_3/css/bootstrap.min.css?version=1.0.1650" media="screen" />
            <link rel="stylesheet" href="/templates/octobre_03_2017_3/css/template.min.css?version=1.0.1650" media="screen" />
            <script src="/templates/octobre_03_2017_3/script.js?version=1.0.1650"></script>
    
</head>
<body class=" bootstrap bd-body-6  bd-pagebackground bd-margins">
    <header class=" bd-headerarea-1 bd-page-width  bd-margins">
        <div class=" bd-layoutbox-27 bd-page-width  bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-67 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-top">
                <div class=" bd-columnwrapper-25 
 col-lg-2
 col-md-2
 col-sm-2">
    <div class="bd-layoutcolumn-25 bd-column" ><div class="bd-vertical-align-wrapper"><a class=" bd-logo-2 bd-no-margins" href="https://voixdeloranie.com">
<img class=" bd-imagestyles" src="https://www.voixdeloranie.com/images/VO_LOGO_VERT_DET_Vox_07a.png" alt="Voix de l'Oranie ">
</a></div></div>
</div>
	
		<div class=" bd-columnwrapper-177 
 col-lg-7
 col-md-6
 col-sm-5">
    <div class="bd-layoutcolumn-177 bd-column" ><div class="bd-vertical-align-wrapper"><div class=" bd-headline-2">
    <div class="bd-container-inner">
        <h3>
            <a href="/">
            Voix de l'Oranie            </a>
        </h3>
    </div>
</div>
	
		<div class=" bd-slogan-2">
    <div class="bd-container-inner">
        "Bien informés, les hommes sont des citoyens; mal informés ils deviennent des sujets" (Alfred Sauvy)    </div>
</div></div></div>
</div>
	
		<div class=" bd-columnwrapper-180 
 col-lg-3
 col-md-4
 col-sm-5">
    <div class="bd-layoutcolumn-180 bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" role="form" class=" bd-search-4 form-inline" name="search" action="/index.php" method="post">
    <div class="bd-container-inner">
        <input type="hidden" name="task" value="search">
        <input type="hidden" name="option" value="com_search">
        <div class="bd-search-wrapper">
            
                <input type="text" name="searchword" class=" bd-bootstrapinput-6 form-control" placeholder="Search">
                <a href="#" class="bd-icon-5 bd-icon " link-disable="true"></a>
        </div>
        <script>
            (function (jQuery, $) {
                jQuery('.bd-search-4 .bd-icon-5').on('click', function (e) {
                    e.preventDefault();
                    jQuery('#search-4').submit();
                });
            })(window._$, window._$);
        </script>
    </div>
</form>
	
		<div class=" bd-socialicons-3">
    
        <a target="_blank" class=" bd-socialicon-17 bd-socialicon" href="//www.facebook.com/sharer.php?u=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-19 bd-socialicon" href="//twitter.com/share?url=&amp;text=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-32 bd-socialicon" href="//plus.google.com/share?url=">
    <span class="bd-icon"></span><span></span>
</a>
    
    
        <a target="_blank" class=" bd-socialicon-35 bd-socialicon" href="//linkedin.com/shareArticle?title=&amp;mini=true&amp;url=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-36 bd-socialicon" href="//instagram.com/">
    <span class="bd-icon"></span><span></span>
</a>
    
    
    
    
</div></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		        </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
     
     class=" bd-affix-2 bd-no-margins bd-margins "><div class=" bd-layoutbox-36 bd-page-width   bd-no-margins clearfix">
    <div class="bd-container-inner">
                    
        <nav class=" bd-hmenu-3" data-responsive-menu="true" data-responsive-levels="expand on click">
                        
                <div class=" bd-responsivemenu-7 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-33 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span>Menu</span>
            </a>
        </div>
    </div>
</div>
                <div class="navbar-collapse collapse">
            <div class=" bd-horizontalmenu-10  clearfix">
    <div class="bd-container-inner">
                
<ul class=" bd-menu-20 nav nav-center nav-pills nav-pills" >
                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-484  deeper parent">
<a class=" separator"><span>ACTUALITES</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-561 ">
<a href="/index.php/fr/actualites/actualites-locales"><span>Actualités locales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-496 ">
<a href="/index.php/fr/actualites/actualites-regionales"><span>Actualités régionales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-497 ">
<a href="/index.php/fr/actualites/actualites-nationales"><span>Actualités nationales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-500 ">
<a href="/index.php/fr/actualites/actualites-internationales"><span>Actualités internationales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-533 ">
<a href="/index.php/fr/actualites/infos-securitaires"><span>Infos sécuritaires</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-498 ">
<a href="/index.php/fr/actualites/faits-divers"><span>Faits divers</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-485  deeper parent">
<a class=" separator"><span>POLITIQUE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-499 ">
<a href="/index.php/fr/politique/partis"><span>Partis</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-501 ">
<a href="/index.php/fr/politique/associations"><span>Associations</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-502 ">
<a href="/index.php/fr/politique/assemblees-populaires"><span>Assemblées populaires</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-486  deeper parent">
<a class=" separator"><span>ECONOMIE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-503 ">
<a href="/index.php/fr/economie/agriculture"><span>Agriculture</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-504 ">
<a href="/index.php/fr/economie/industrie"><span>Industrie</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-505 ">
<a href="/index.php/fr/economie/btph"><span>Btph</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-506 ">
<a href="/index.php/fr/economie/commerce"><span>Commerce</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-551 ">
<a href="/index.php/fr/economie/transports"><span>Transports</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-507 ">
<a href="/index.php/fr/economie/services"><span>Services</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-552 ">
<a href="/index.php/fr/economie/tourisme"><span>Tourisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-508 ">
<a href="/index.php/fr/economie/chambres-professionnelles"><span>Chambres professionnelles</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item  item-444 ">
<a href="/index.php/fr/environnement"><span>ENVIRONNEMENT</span></a></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-487  deeper parent">
<a class=" separator"><span>CULTURE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-514 ">
<a href="/index.php/fr/culture/theatre"><span>Théâtre</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-515 ">
<a href="/index.php/fr/culture/musique"><span>Musique</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-516 ">
<a href="/index.php/fr/culture/cinema"><span>Cinéma</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-517 ">
<a href="/index.php/fr/culture/danses"><span>Danses</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-518 ">
<a href="/index.php/fr/culture/arts-plastiques"><span>Arts plastiques</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-520 ">
<a href="/index.php/fr/culture/litterature"><span>Littérature</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-537 ">
<a href="/index.php/fr/culture/religion"><span>Religion</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-521 ">
<a href="/index.php/fr/culture/patrimoine"><span>Patrimoine</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-538 ">
<a href="/index.php/fr/culture/histoire-memoire"><span>Histoire &amp; mémoire</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-488  deeper parent">
<a class=" separator"><span>SOCIETE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-509 ">
<a href="/index.php/fr/societe/education"><span>Education</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-534 ">
<a href="/index.php/fr/societe/formation"><span>Formation</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-510 ">
<a href="/index.php/fr/societe/sante"><span>Santé</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-512 ">
<a href="/index.php/fr/societe/emploi"><span>Emploi</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-513 ">
<a href="/index.php/fr/societe/justice"><span>Justice</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-522 ">
<a href="/index.php/fr/societe/loisirs"><span>Loisirs</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-540  deeper parent">
<a class=" separator"><span>MEDIAS</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-541 ">
<a href="/index.php/fr/medias/presse-ecrite"><span>Presse écrite</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-542 ">
<a href="/index.php/fr/medias/presse-electronique"><span>Presse électronique</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-543 ">
<a href="/index.php/fr/medias/radio"><span>Radio</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-544 ">
<a href="/index.php/fr/medias/television"><span>Télévision</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-545 ">
<a href="/index.php/fr/medias/infos-du-net"><span>Infos du net</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-489  deeper parent">
<a class=" separator"><span>SPORTS</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-523 ">
<a href="/index.php/fr/sports/football"><span>Football</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-536 ">
<a href="/index.php/fr/sports/sports-collectifs"><span>Sports collectifs</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-524 ">
<a href="/index.php/fr/sports/arts-martiaux"><span>Arts martiaux</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-527 ">
<a href="/index.php/fr/sports/athletisme"><span>Athlétisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-525 ">
<a href="/index.php/fr/sports/turf"><span>Turf</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-550 ">
<a href="/index.php/fr/sports/cyclisme"><span>Cyclisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-526 ">
<a href="/index.php/fr/sports/echecs"><span>Echecs</span></a></li></ul></div></li>                </ul>    </div>
</div>    <ul class="breadcrumb">
        <li class="active">Vous êtes ici : &#160;</li><li><a href="/index.php/fr/" class="pathway">Accueil</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/index.php/fr/483-arav" class="pathway">ARAV</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>La sanction infligée à l’émission &quot;Insahouni&quot; d’Ennahar TV réduite à une suspension provisoire</span></li>    </ul>
            
                </div>
                    </nav>
        
        </div>
</div>
</div>
	
		      
	
	
<script type="text/javascript">
			jQuery(function(){
				var $mwo = jQuery('.marquee-with-options-156');
				jQuery('.marquee').marquee ();
				jQuery('.marquee-with-options-156').marquee ({
					speed: 10000, //speed in milliseconds of the marquee
					gap: 50, //gap in pixels between the tickers
					delayBeforeStart: 0, //gap in pixels between the tickers
					direction: 'left', //'left' or 'right'
					duplicated: false, //true or false - should the marquee be duplicated to show an effect of continues flow
					pauseOnHover: true, //on hover pause the marquee
					pauseOnCycle: false //on cycle pause the marquee
				});
			});
</script>   
<style type="text/css">
.marquee-with-options-156 {direction: ltr; overflow: hidden !important; color: rgba(255, 255, 255, 1); font-family:Times New Roman, Times, serif; font-size: 20px; line-height: ; height: 25px; width: 40; background: rgba(20, 18, 18, 1) !important; border:  none ; margin-bottom: 0px; text-decoration: none;}
.marquee-with-options-156 a:hover {color:  !important;}
.marquee-with-options-156 a {color:  !important;}
</style>
  
		
	<div class='marquee-with-options-156'>ALGER - Une secousse tellurique d'une magnitude de 3,6 sur l'échelle ouverte de Richter a eu lieu dimanche à 02h52 minutes (heure locale) dans la wilaya de Chlef, a indiqué le Centre de Recherche en Astronomie Astrophysique et Géophysique (CRAAG) dans un communiqué...........ALGER- Des détachements de l’Armée Nationale Populaire (ANP) ont intercepté, vendredi, à Tamanrasset, In Guezzam et Bordj Badji Mokhtar, trois (03) individus et saisi un (01) camion, trois (03) véhicules tout-terrain ainsi que divers outils d'orpaillage, indique samedi un communiqué du ministère de la Défense (MDN).</div>	
		
    </header>
	
		<div class="bd-contentlayout-6 bd-page-width  bd-sheetstyles bd-no-margins  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
                     <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                         <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    
         
                    <div class=" bd-layoutitemsbox-23 bd-flex-wide bd-no-margins">
    <div class=" bd-content-6">
    

<div class=" bd-blog-3 bd-page-width  " itemscope itemtype="http://schema.org/Article" >
    <div class="bd-container-inner">
    
        <div class=" bd-grid-6 bd-margins">
          <div class="container-fluid">
            <div class="separated-grid row">
                <div class="separated-item-38 col-md-12 ">
                    
                    <div class="bd-griditem-38">
            
        <article class=" bd-article-3">
            <h2 class=" bd-postheader-3 bd-no-margins"  itemprop="name">
                        <a href="/index.php/fr/483-arav/8272-la-sanction-infligee-a-l-emission-insahouni-d-ennahar-tv-reduite-a-une-suspension-provisoire">
                La sanction infligée à l’émission &quot;Insahouni&quot; d’Ennahar TV réduite à une suspension provisoire            </a>
            </h2>
	
			
		<div class=" bd-layoutbox-8 bd-page-width  bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" "><span><time datetime="2020-06-02T08:41:35+00:00" itemprop="dateModified">Mis à jour : 2 juin 2020</time></span></span>
</div>
	
			
		    </div>
</div>
	
		<div class=" bd-postcontent-3 bd-tagstyles bd-custom-blockquotes bd-contentlayout-offset"  itemprop="articleBody">
    <div class="itemHeader selectionShareable"><strong><img style="margin: 10px; float: right;" src="https://www.dzairdaily.com/wp-content/uploads/2020/05/algerie-cheikh-chemsou-suspendu-ennahar-tv-recadre-arav-800x400.jpg" alt="Algérie : Le Cheikh Chemsou suspendu, Ennahar TV recadrée par l'ARAV" width="150" height="91" />ALGER - L’Autorité de régulation de l'audiovisuel (ARAV) a décidé de réduire la sanction infligée à l’émission "Insahouni" diffusée sur Ennahar TV à une suspension provisoire, suite à la demande formulée par cette chaine de revoir le degré de la sanction, a indiqué l’ARAV lundi dans un communiqué.</strong><br /> 
<p>&nbsp;</p>
</div>
<div class="itemBody selectionShareable">
<div class="itemFullText selectionShareable">
<p>L’ARAV a accédé à la demande de réduire la sanction initialement infligée à l’émission "Insahouni" diffusée sur Ennahar TV en la ramenant à une suspension provisoire après la première décision de suspendre définitivement l'émission et son présentateur qui a contesté la fatwa autorisant d'avancer la remise de la zakat El Fitr du fait du Covid-19, émise par la commission de la Fatwa relevant du ministère des Affaires religieuses, lit-on dans le communiqué de l'ARAV.</p>
<blockquote>
<p><em><strong>L’ARAV a indiqué que sa décision précédente avait été dictée "par le souci de préserver et de se conformer au référentiel religieux national, tout en respectant la divergence mais pas au détriment de l’ordre public et de la bonne conduite", précise la même source.</strong></em></p>
</blockquote>
<p>La même autorité a indiqué avoir été saisie par la chaîne Ennahar TV pour "une révision du degré de la sanction", avançant pour motifs les sanctions infligées par l'ARAV à d'autres chaînes de télévisions ayant fait l'objet de "dépassements juridiques et moraux", et suite aux éclaircissements apportés par le présentateur de l'émission "Insahouni" qui a affirmé "avoir donné uniquement son avis sur le sujet".</p>
<p>A ce titre, l'ARAV a précisé que la chaîne "a réaffirmé son engagement à contrôler le contenu de ses programmes de façon à servir la profession et l'intérêt public".</p>
<blockquote>
<p><em><strong>"Après examen de la demande et par souci de jouer son rôle consistant à accompagner et veiller au développement de la scène audiovisuelle, de manière à garantir un service responsable", ainsi qu'à la lumière des circonstances que traverse le pays en raison de la pandémie du Coronavirus et "de l'impérieuse nécessité de la conjugaison des efforts de tout un chacun", l'ARAV a décidé de réduire le degré de la peine en la ramenant à une suspension partielle", a ajouté le communiqué.</strong></em></p>
</blockquote>
<p>La décision prise par l'ARAV consiste ainsi en une suspension du programme pour une période de 12 jours à compter de la date de suspension de sa diffusion le vendredi 29 Ramadan 1441 correspondant au 22 mai 2020", et ce "après que la chaîne ait présenté ses excuses au ministère et à travers lui à la Commission de la fatwa," tout en s'engageant "au respect des décisions de l'autorité", a conclu la même source.</p>
<div>&nbsp;</div>
</div>
<div class="clr selectionShareable">&nbsp;</div>
<div class="clr selectionShareable">&nbsp;</div>
</div>
<div class="itemLinks selectionShareable">&nbsp;</div></div>
	
		        </article>
        <div class="bd-container-inner"></div>
        
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>

                    
                     <aside class="bd-sidebararea-5-column  bd-flex-vertical bd-flex-fixed ">
                <div class="bd-sidebararea-5 bd-flex-wide  bd-margins">
                    
                    <div class=" bd-layoutcontainer-52 bd-page-width  bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-148 
 col-md-12">
    <div class="bd-layoutcolumn-148 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-8 bd-no-margins clearfix" >
            <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Œillade</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<div><span style="color: #ff0000; font-size: 12pt;"><strong>Les responsables ne prennent pas le train...</strong></span></div>
<div id="dzmeteosuperid" class="carte">Et ne risquent pas donc d'entr’apercevoir à Sidi Bel-Abbès, <span style="text-decoration: underline;"></span>en contrebas de la pinède du Lazaret, la dernière poche d’habitat précaire du fameux bidonville de Sidi Amar faite de misérables baraques rabibochées à l’aide de planches, de tôles, de parpaings et de matériaux de récupération divers…«&nbsp;<em>Un foyer de dangers permanents envahi de moustiques, de blattes et de bestioles de toutes sortes (serpents, rats et même scorpions…), lesquels, sitôt la nuit venue, génèrent à nos familles de sérieux désagréments…&nbsp;»</em> comme n’a pas manqué de le faire observer avec dépit un occupant rencontré sur place.</div>
<div>&nbsp;</div>
<div><img style="vertical-align: bottom;" src="/images/Sidi_Amar_bidonville.jpg" alt="Sidi Amar bidonville" width="100 %" /></div>
<div>&nbsp;</div></div>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Insolite & buzz</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  style="background-image: url(/images/fond-rosa-204744.jpg)" >
	<p><span style="font-size: 14pt;"><strong><span style="font-family: helvetica;"></span><span style="font-family: helvetica; font-size: 14pt;"><a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba">Une curiosité méconnue : Le Sapindus Mukorossi, l’arbre à savon de l’université de SBA</a></span></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt; color: #000000;"><strong><em><span style="font-family: helvetica;"><img style="margin: 10px; float: left;" src="/images/ARBRE-A-SAVON.JPG" alt="ARBRE A SAVON" width="150" height="90" /></span><span style="font-family: trebuchet ms, geneva;">Invités à visiter le musée agricole et la ferme expérimentale de l’université Djillali Liabès de Sidi Bel-Abbès, situés sur le site de l’ancienne école régionale d’agriculture (ERA), des citoyens n’ont pas manqué - outre la découverte des dizaines de machines et d’outils retraçant pour notre pays la prodigieuse histoire de l’agriculture et de la mécanisation - de manifester un réel intérêt aux quelques spécimens rares de Sapindus Mukorossi plantés alentour depuis plusieurs décennies. <a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba">Cliquez sur ce lien pour lire la suite de l'article</a></span><br /></em></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt; color: #ffffff;"><strong><span style="background-color: #000000;">&nbsp;Par Mir Mohamed&nbsp; </span></strong></span></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline; font-size: 12pt; font-family: helvetica;"><strong>La rubrique de l'insolite</strong></span></p>
<ul style="list-style-type: square;">
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba?showall=&amp;start=1">Histoires authentiques mais...</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva; font-size: 10pt; color: #000000;"><a href="https://www.petitfute.com/d1279-galapagos/actualite/m17-top-10-insolites-voyage/a5685-les-10-volcans-les-plus-impressionnants-le-n-2-soufflera-peut-etre-la-vedette.html#xtor=AD-404">Les 10 volcans les plus impressionnants </a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/p165-mexique/actualite/m17-top-10-insolites-voyage/a2872-top-10-des-musees-insolites-dans-le-monde.html">Les 10 musées les plus insolites dans le monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v41353-parque-nacional-iguazu/actualite/m17-top-10-insolites-voyage/a12899-les-10-chutes-d-eau-les-plus-spectaculaires-du-monde.html#xtor=AD-404">Les 10 chutes d'eau les plus spectaculaires du monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v43740-melbourne/actualite/m17-top-10-insolites-voyage/a5360-les-10-plus-belles-routes-du-monde-la-n-3-vaut-a-elle-seul-le-detour.html#xtor=AD-404">Les 10 plus belles routes du monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v53575-kolmanskop/actualite/m17-top-10-insolites-voyage/a9300-10-sites-abandonnes-a-decouvrir-absolument.html">Les 10 sites abandonnés à découvrir</a></span></strong></li>
</ul></div>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
            
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><iframe width="928" height="529" src="https://www.youtube.com/embed/IJ2G34t6o5c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
            </div>
        </div>
    </div>
</div>                    
                </div>
            </aside>
                        </div>
                
                     <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed ">
                <div class="bd-sidebararea-6 bd-flex-wide  bd-contentlayout-offset">
                    
                    <div class=" bd-joomlaposition-13 clearfix" >
            <div class=" bd-block-11 bd-own-margins " >
            
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><img style="vertical-align: top;" src="/images/Zaïmi_Fatna_pensee.jpg" alt="Zaïmi_Fatna_pensee.jpg" width="100%" /></p></div>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Derniers articles ajoutés</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div style="padding-top:8px;padding-bottom:8px;">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 174px;" id="saecrs_Holder"><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/483-arav/8272-la-sanction-infligee-a-l-emission-insahouni-d-ennahar-tv-reduite-a-une-suspension-provisoire'>La sanction infligée à l’émission \"Insahouni\" d’Ennahar TV réduite à une suspension provisoire</a></div><div class='sae_excerpt'>&nbsp;L’ARAV a accédé à la demande de réduire la sanction initialement infligée à ...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/483-arav/8206-l-arav-convoque-la-responsable-d-une-chaine-privee-pour-diffusion-de-depassements'>L’ARAV convoque la responsable d’une chaine privée pour diffusion de dépassements</a></div><div class='sae_excerpt'>...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/483-arav/8018-programmes-attentatoires-l-arav-convoque-des-responsables-de-chaines-de-television'>Programmes attentatoires: l\'ARAV convoque des responsables de chaines de télévision</a></div><div class='sae_excerpt'>L\'ARAV a indiqué mercredi dans un communiqué avoir convoqué les responsables des chaîn...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/483-arav/7950-programmes-televises-l-arav-adresse-un-avertissement-a-echourouk-tv'>Programmes télévisés : l’ARAV adresse \"un avertissement\" à Echourouk TV</a></div><div class='sae_excerpt'>&nbsp;\"Après avoir suivi la série humoristique Dar Laadjab en date du 27 avril diffusée...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/483-arav/6403-installation-de-m-mohamed-louber-au-poste-de-president-de-l-arav'>Installation de M. Mohamed Louber au poste de président de l\'ARAV</a></div><div class='sae_excerpt'>&nbsp;La cérémonie d\'installation de M. Louber a été présidée par le directeur de ca...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/483-arav/6026-les-comportements-irresponsables-contre-des-journalistes-contraires-a-la-liberte-d-expression'>Les comportements \"irresponsables\" contre des journalistes contraires à la liberté d\'expression</a></div><div class='sae_excerpt'>L\'ARAV dénonce certains comportements irresponsables d\'individus contre des journalistes ...</div></div></div>
</div>
<script type="text/javascript">
var saecrs_array	= new Array();
var saecrs_obj	= '';
var saecrs_scrollPos 	= '';
var saecrs_numScrolls	= '';
var saecrs_heightOfElm = '174';
var saecrs_numberOfElm = '4';
var saecrs_scrollOn 	= 'true';
function saevsra_createscroll() 
{
	saecrs_array[0] = '<div class=\'saecrs_div\' style=\'height:170px;padding:2px 0px 2px 0px;\'><div class=\'sae_link\'><a href=\'/index.php/fr/483-arav/8272-la-sanction-infligee-a-l-emission-insahouni-d-ennahar-tv-reduite-a-une-suspension-provisoire\'>La sanction infligée à l’émission \"Insahouni\" d’Ennahar TV réduite à une suspension provisoire</a></div><div class=\'sae_excerpt\'>&nbsp;L’ARAV a accédé à la demande de réduire la sanction initialement infligée à ...</div></div>'; saecrs_array[1] = '<div class=\'saecrs_div\' style=\'height:170px;padding:2px 0px 2px 0px;\'><div class=\'sae_link\'><a href=\'/index.php/fr/483-arav/8206-l-arav-convoque-la-responsable-d-une-chaine-privee-pour-diffusion-de-depassements\'>L’ARAV convoque la responsable d’une chaine privée pour diffusion de dépassements</a></div><div class=\'sae_excerpt\'>...</div></div>'; saecrs_array[2] = '<div class=\'saecrs_div\' style=\'height:170px;padding:2px 0px 2px 0px;\'><div class=\'sae_link\'><a href=\'/index.php/fr/483-arav/8018-programmes-attentatoires-l-arav-convoque-des-responsables-de-chaines-de-television\'>Programmes attentatoires: l\'ARAV convoque des responsables de chaines de télévision</a></div><div class=\'sae_excerpt\'>L\'ARAV a indiqué mercredi dans un communiqué avoir convoqué les responsables des chaîn...</div></div>'; saecrs_array[3] = '<div class=\'saecrs_div\' style=\'height:170px;padding:2px 0px 2px 0px;\'><div class=\'sae_link\'><a href=\'/index.php/fr/483-arav/7950-programmes-televises-l-arav-adresse-un-avertissement-a-echourouk-tv\'>Programmes télévisés : l’ARAV adresse \"un avertissement\" à Echourouk TV</a></div><div class=\'sae_excerpt\'>&nbsp;\"Après avoir suivi la série humoristique Dar Laadjab en date du 27 avril diffusée...</div></div>'; saecrs_array[4] = '<div class=\'saecrs_div\' style=\'height:170px;padding:2px 0px 2px 0px;\'><div class=\'sae_link\'><a href=\'/index.php/fr/483-arav/6403-installation-de-m-mohamed-louber-au-poste-de-president-de-l-arav\'>Installation de M. Mohamed Louber au poste de président de l\'ARAV</a></div><div class=\'sae_excerpt\'>&nbsp;La cérémonie d\'installation de M. Louber a été présidée par le directeur de ca...</div></div>'; saecrs_array[5] = '<div class=\'saecrs_div\' style=\'height:170px;padding:2px 0px 2px 0px;\'><div class=\'sae_link\'><a href=\'/index.php/fr/483-arav/6026-les-comportements-irresponsables-contre-des-journalistes-contraires-a-la-liberte-d-expression\'>Les comportements \"irresponsables\" contre des journalistes contraires à la liberté d\'expression</a></div><div class=\'sae_excerpt\'>L\'ARAV dénonce certains comportements irresponsables d\'individus contre des journalistes ...</div></div>'; 	saecrs_obj	= document.getElementById('saecrs_Holder');
	saecrs_obj.style.height = (saecrs_numberOfElm * saecrs_heightOfElm) + 'px';
	saevsra_content();
}
</script>
<script type="text/javascript">
saevsra_createscroll();
</script>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Sports & loisirs </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/8267-pas-d-annee-blanche-pour-la-faf-la-saison-footballistique-2019-2020-reprendra-ses-droits-apres-la-levee-du-confinement">Pas d'année blanche pour la FAF, la saison footballistique 2019-2020 reprendra ses droits après la levée du confinement</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/8235-mc-oran-le-staff-technique-sans-salaires-depuis-huit-mois">MC Oran : le staff technique sans salaires depuis huit mois </a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>-----  PAGE ISLAM  ----- </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<ul style="list-style-type: disc;">
<li><span style="color: #008080; font-family: helvetica; background-color: #ffffff;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1790-le-saint-coran">LE SAINT CORAN</a></span></li>
<li><span style="color: #008080; font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1802-les-miracles-de-la-creation-a-travers-le-coran">LES MIRACLES DE LA CRÉATION À TRAVERS LE CORAN</a></span></li>
<li><span style="font-family: helvetica; background-color: #ffffff;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1864-les-miracles-de-la-biologie-a-travers-le-coran">LES MIRACLES DE LA BIOLOGIE A TRAVERS LE CORAN</a></span></li>
<li><span style="font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1797-le-miracle-litteraire-du-coran">LE MIRACLE LITTÉRAIRE DU CORAN</a><span style="color: inherit; font-size: 10pt;"></span><span style="color: #008080;"></span></span></li>
<li><span style="font-family: helvetica; background-color: #ffffff;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1816-structure-du-coran-le-miracle-ultime-1ere-partie">STRUCTURE DU CORAN: le miracle ultime (1ère partie)</a><span style="font-size: 10pt;"></span><span style="color: #008080;"></span></span></li>
<li><span style="font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1839-structure-du-coran-le-miracle-ultime-2eme-partie">STRUCTURE DU CORAN: le miracle ultime (2ème partie)</a><span style="font-size: 10pt;"></span><span style="color: #008080;"></span></span></li>
</ul>
<ul style="list-style-type: disc;">
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1951-les-principaux-anges-en-islam"><span itemprop="name">LES PRINCIPAUX ANGES EN ISLAM</span></a></span></li>
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="color: #008080; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1952-les-sept-dormants-d-ephese"> <span itemprop="name"> LES SEPT DORMANTS D’EPHÈSE</span></a></span></span></li>
</ul>
<ul style="list-style-type: disc;">
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1939-personnages-mysterieux-du-coran-harut-et-marut">PERSONNAGES MYSTERIEUX DU CORAN: Harut et Marut</a></span></li>
<li><span style="color: #008080; font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1933-personnages-mysterieux-du-coran-gog-et-magog">PERSONNAGES MYSTERIEUX DU CORAN: Gog et Magog</a></span></li>
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/131-culture/religion/1926-personnages-mysterieux-du-coran-dhu-l-qarnayn">PERSONNAGES MYSTERIEUX DU CORAN : Dhû-'l Qarnayn</a></span></li>
<li><span style="color: #008080; font-family: helvetica;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/1908-personnages-mysterieux-du-coran-cain-et-abel">PERSONNAGES MYSTERIEUX DU CORAN : Caïn et Abel</a></span></li>
<li><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><a style="color: #008080; background-color: #ffffff;" href="/index.php/fr/14-articles-exemples/1932-personnages-mysterieux-du-coran-le-royaume-de-l-invisible">PERSONNAGES MYSTERIEUX DU CORAN: Le royaume de l'invisible</a></span></li>
</ul>
<ul style="list-style-type: disc;">
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="color: #008080; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1968-le-prophete-mohammed-qssl-preambule"><span itemprop="name">LE PROPHÈTE MOHAMMED (QSSL) : préambule </span> </a></span></span></li>
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="color: #008080; background-color: #ffffff; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080; background-color: #ffffff;" itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1991-les-premiers-signes-de-la-prophetie"> <span itemprop="name"> LES PREMIERS SIGNES DE LA PROPHÉTIE </span> </a></span></span></li>
<li class=" bd-article-2">
<article></article>
<article></article>
<article class=" bd-article-2"><span style="color: #008080; font-family: helvetica;"><span style="font-size: 10pt;"><a style="color: #008080;" href="/index.php/fr/131-culture/religion/2345-ce-que-les-grands-de-ce-monde-ont-dit-du-prophete-muhammad-pbsl">CE QUE LES GRANDS DE CE MONDE ONT DIT DU PROPHÈTE MUHAMMAD (QSSL)</a></span></span></article>
</li>
</ul></div>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Culture</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/theatre/8250-theatre-d-oran-qitar-eddounia-nouvelle-production-pour-enfants">Théâtre d'Oran: "Qitar Eddounia", nouvelle production pour enfants</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/litterature/8218-le-romancier-samir-kacimi-anime-des-ateliers-d-ecriture-virtuels">Le romancier Samir Kacimi anime des ateliers d'écriture virtuels</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/radio/121-culture/8197-soutien-aux-artistes-2217-beneficiaires-et-l-operation-se-poursuit">Soutien aux artistes: 2217 bénéficiaires et l'opération se poursuit</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/patrimoine/8164-lancement-de-deux-grands-chantiers-du-patrimoine-en-matiere-de-legislation-et-d-inventaire">Lancement de deux grands chantiers du patrimoine en matière de législation et d'inventaire</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/8065-les-journees-du-film-europeen-jusqu-au-4-juin-en-version-virtuelle">Les Journées du film européen jusqu'au 4 juin en version virtuelle</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/litterature/8057-l-ecrivain-algerien-youcef-baaloudj-laureat-du-bouclier-d-argent-de-la-creativite-en-irak">L’écrivain algérien Youcef Baâloudj lauréat du Bouclier d’argent de la créativité en Irak</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/8046-le-film-abou-leila-de-amine-sidi-boumediene-prime-en-espagne">Le film "Abou Leila" de Amine Sidi Boumediene primé en Espagne</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/8042-tissemsilt-concours-a-distance-du-meilleur-film-documentaire-sur-les-massacres-du-8-mai-1945">Tissemsilt : concours à distance du meilleur film documentaire sur les massacres du 8 mai 1945</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/musique/7980-idir-une-longue-carriere-au-service-du-patrimoine-musical">Idir: une longue carrière au service du patrimoine musical</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/musique/7973-confinement-des-artistes-s-associent-dans-un-clip-distrayant-et-pedagogique">Confinement: des artistes s'associent dans un clip distrayant et pédagogique</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/7972-festival-virtuel-du-film-a-domicile-d-annaba-al-oum-de-nacif-chelche-remporte-l-arobase-d-or">Festival virtuel du film à domicile d’Annaba : ‘’ Al Oum’’ de Nacif Chelche remporte l’arobase d’or  </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/7929-cannes-venise-et-berlin-s-allient-avec-youtube-pour-un-festival-virtuel">Cannes, Venise et Berlin s’allient avec YouTube pour un festival virtuel</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Articles les plus consultés depuis début 2020</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/121-culture/6412-l-ascension-d-un-prolo-de-l-intelligentsia-algerienne-h-mida-ayachi-nomme-conseiller-au-ministere-de-la-culture" itemprop="url">
			<span itemprop="name">
				L'ascension d'un prolo de l'intelligentsia algérienne: H'mida Ayachi, nommé conseiller au ministère de la culture			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/167-actualites/actualites-locales/sidi-bel-abbes/6252-2020-01-03-11-51-28" itemprop="url">
			<span itemprop="name">
				تنصيب المكتب الولائي لمنظمة ضحايا الارهاب و ذوي الحقوق بسيدي بلعباس 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/227-sahara-occidental/6232-sahara-occidental-elan-de-solidarite-latino-americain-avec-la-cause-sahraouie" itemprop="url">
			<span itemprop="name">
				Sahara occidental : élan de solidarité Latino-américain avec la cause sahraouie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/229-presidence-de-la-republique/6243-le-president-tebboune-nomme-les-membres-du-nouveau-gouvernement" itemprop="url">
			<span itemprop="name">
				Le Président Tebboune nomme les membres du nouveau gouvernement			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/167-actualites/actualites-locales/sidi-bel-abbes/6279-11" itemprop="url">
			<span itemprop="name">
				حي بن حمودة - سيدي بلعباس: قوات الشرطة تحجز 11 ماشية موجهة للذبح داخل مسكن بطريقة غير قانونية			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/227-sahara-occidental/6250-cause-sahraouie-solidarite-agissante-et-intensification-de-la-sensibilisation-en-europe" itemprop="url">
			<span itemprop="name">
				Cause sahraouie: solidarité agissante et intensification de la sensibilisation en Europe			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/6366-mosquee-de-paris-dalil-boubakeur-demissionne-chems-eddine-hafiz-le-remplace" itemprop="url">
			<span itemprop="name">
				Mosquée de Paris : Dalil Boubakeur démissionne, Chems-Eddine Hafiz le remplace			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/446-sonatrach/6218-sonatrach-signera-en-janvier-un-contrat-avec-tecnicas-reunidas-et-samsung-pour-realiser-une-raffinerie-a-hassi-messaoud" itemprop="url">
			<span itemprop="name">
				Sonatrach signera en janvier un contrat avec Tecnicas Reunidas et Samsung pour réaliser une raffinerie à Hassi Messaoud			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/226-palestine/6219-149-palestiniens-tues-en-2019-dont-33-enfants" itemprop="url">
			<span itemprop="name">
				149 Palestiniens tués en 2019, dont 33 enfants			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/410-algerie-poste/6221-algerie-poste-lance-le-service-du-virement-de-compte-a-compte-au-moyen-d-un-cheque-postal" itemprop="url">
			<span itemprop="name">
				Algérie Poste lance le service du virement de compte à compte au moyen d'un chèque postal			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/383-lutte-antiterroriste/6233-un-troisieme-terroriste-capture-a-skikda" itemprop="url">
			<span itemprop="name">
				Un troisième terroriste capturé à Skikda			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/298-bibliotheques/6226-un-millier-de-livres-pour-enfants-collectes-par-le-theatre-d-oran" itemprop="url">
			<span itemprop="name">
				Un millier de livres pour enfants collectés par le Théâtre d'Oran			</span>
		</a>
	</li>
</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Articles les plus consultés sur le site</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1839-structure-du-coran-le-miracle-ultime-2eme-partie" itemprop="url">
			<span itemprop="name">
				STRUCTURE DU CORAN: LE MIRACLE ULTIME (2ème Partie) 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba" itemprop="url">
			<span itemprop="name">
				Une curiosité méconnue : Le Sapindus Mukorossi, l’arbre à savon de l’université de SBA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1816-structure-du-coran-le-miracle-ultime-1ere-partie" itemprop="url">
			<span itemprop="name">
				STRUCTURE DU CORAN: LE MIRACLE ULTIME (1ère Partie)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1797-le-miracle-litteraire-du-coran" itemprop="url">
			<span itemprop="name">
				LE MIRACLE LITTERAIRE DU CORAN			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1951-les-principaux-anges-en-islam" itemprop="url">
			<span itemprop="name">
				Les principaux Anges en Islam			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1968-le-prophete-mohammed-qssl-preambule" itemprop="url">
			<span itemprop="name">
				Le prophète Mohammed (QSSL) : Préambule			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1991-les-premiers-signes-de-la-prophetie" itemprop="url">
			<span itemprop="name">
				Les premiers Signes de la Prophétie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1952-les-sept-dormants-d-ephese" itemprop="url">
			<span itemprop="name">
				Les sept dormants d’Ephèse			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/146-enseignement-superieur/1059-declaration-du-collectif-des-enseignants-de-l-udl-de-sba" itemprop="url">
			<span itemprop="name">
				Que se passe-t-il à l'Université de Sidi Bel-Abbès ?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/146-enseignement-superieur/1198-a-qui-profite-le-pourrissement-de-la-situation-a-l-universite-de-sidi-bel-abbes" itemprop="url">
			<span itemprop="name">
				A qui profite le pourrissement de la situation à l'université de Sidi Bel-Abbès ? 			</span>
		</a>
	</li>
</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Infos du Net</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/7019-belhimer-le-projet-de-loi-sur-la-publicite-pret-avant-la-fin-2020">Belhimer: le projet de loi sur la publicité prêt avant la fin 2020 </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/7016-presse-electronique-elaborer-des-textes-claires-pour-reguler-et-developper-le-creneau">Presse électronique: élaborer des textes "claires" pour réguler et développer le créneau</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/6871-atelier-consacre-a-l-avant-projet-de-loi-sur-la-presse-electronique-le-20-fevrier">Atelier consacré à l'avant-projet de loi sur la presse électronique le 20 février </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/6741-presse-electronique-djerad-appelle-a-engager-les-modalites-de-regularisation-2">Presse électronique: Djerad appelle à engager les modalités de régularisation</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/6706-instructions-pour-la-regularisation-de-la-situation-juridique-des-journaux-electroniques-domicilies-en-algerie">Instructions pour la régularisation de la situation juridique des journaux électroniques domiciliés en Algérie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/6401-technologie-microsoft-abandonne-windows-7">Technologie: Microsoft abandonne Windows 7</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/5663-prix-media-star-de-la-presse-electronique-walid-bourzah-de-l-aps-remporte-le-1er-prix">Prix Media Star de la presse électronique : Walid Bourzah de l'APS remporte le 1er prix </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4112-creative-commons-lance-un-nouveau-moteur-de-recherche-d-images">Creative Commons lance un nouveau moteur de recherche d’images</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4111-twitter-il-est-enfin-possible-d-ajouter-une-photo-ou-un-gif-aux-retweets">Twitter : il est (enfin) possible d’ajouter une photo ou un GIF aux retweets</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4110-yolo-la-nouvelle-app-n-1-chez-les-jeunes-aux-etats-unis">YOLO : la nouvelle app N°1 chez les jeunes aux États-Unis</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Histoire & Mémoire </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/8166-greve-des-etudiants-du-19-mai-1956-et-le-fusil-remplaca-la-plume-pour-la-liberation-de-l-algerie">Grève des étudiants du 19 mai 1956: et le fusil remplaça la plume pour la libération de l’Algérie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/8159-oran-quand-les-commandos-de-l-oas-semaient-la-mort">Oran: quand les commandos de l'OAS semaient la mort</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/8053-le-moudjahed-omar-boudaoud-n-est-plus">Le Moudjahed Omar Boudaoud n'est plus</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/8027-le-president-tebboune-decrete-le-8-mai-journee-nationale-de-la-memoire">Le président Tebboune décrète le 8 mai "Journée nationale de la mémoire"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/8022-massacres-du-8-mai-45-des-crimes-contre-l-humanite-non-reconnus-par-la-france-75-ans-apres">Massacres du 8 mai 45 : des crimes contre l'humanité, non reconnus par la France 75 ans après </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/8021-un-historien-francais-deplore-le-silence-de-la-france-officielle-sur-les-massacres-du-8-mai-1945">Un historien français déplore le silence de la France officielle sur les massacres du 8 mai 1945</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7651-ligne-morice-challe-les-terrains-mines-de-naama">Ligne Morice-Challe : les terrains minés de Nâama</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7445-alger-le-president-de-la-republique-abdelmadjid-tebboune-a-adresse-un-message-au-peuple-algerien-a-l-occasion-de-la-celebration-de-la-fete-de-la-victoire-coincidant-avec-le-19-mars">ALGER- Le Président de la République, Abdelmadjid Tebboune, a adressé un message au peuple algérien, à l'occasion de la célébration de la fête de la victoire coïncidant avec le 19 mars.: </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7438-19-mars-1962-oran-le-jour-de-la-victoire">19 mars 1962 : Oran, le jour de la victoire</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/7101-deces-d-herve-bourges-le-president-tebboune-rend-hommage-a-un-ami-de-l-algerie">Décès d'Hervé Bourges: le Président Tebboune rend hommage à "un ami de l'Algérie"</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>JEvents - Calendar Module</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan106' style='display:none'></span>

<div id="flatcal_minical">
	<table width="165px" cellspacing="1" cellpadding="0" border="0" align="center" class="flatcal_main_t">
		<tr>
			<td style="vertical-align: top;">

				<table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="flatcal_navbar">
					<tr>
						<td class="link_prev">
							<img border="0" title="Mois précédent" alt="Le mois dernier" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=5&amp;year=2020&amp;modid=106&amp;tmpl=component');" ontouchstart="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=5&amp;year=2020&amp;modid=106&amp;tmpl=component');" />
                		</td>
		                <td class="flatcal_month_label">
							<a href="/index.php/fr/component/jevents/calendriermensuel/2020/6/-?Itemid=1" style = "text-decoration:none;color:inherit;">Juin 2020</a>
		                </td>
						<td class="link_next">
		                    <img border="0" title="Le mois prochain" alt="Le mois prochain" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowright.gif" onmousedown="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=7&amp;year=2020&amp;modid=106&amp;tmpl=component');"  ontouchstart="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=7&amp;year=2020&amp;modid=106&amp;tmpl=component');" />
                		</td>
					</tr>
				</table><table style="width:100%; " class="flatcal_weekdays"><tr>
<td  class='flatcal_weekdays'><span class="sunday">D</span></td>
<td  class='flatcal_weekdays'>L</td>
<td  class='flatcal_weekdays'>Ma</td>
<td  class='flatcal_weekdays'>Me</td>
<td  class='flatcal_weekdays'>J</td>
<td  class='flatcal_weekdays'>V</td>
<td  class='flatcal_weekdays'><span class="saturday">S</span></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_othermonth'/>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/1/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">1</a></td>
<td class='flatcal_todaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/2/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">2</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/3/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">3</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/4/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">4</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/5/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">5</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/6/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">6</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/7/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">7</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/8/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">8</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/9/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">9</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/10/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">10</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/11/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">11</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/12/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">12</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/13/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">13</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/14/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">14</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/15/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">15</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/16/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">16</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/17/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">17</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/18/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">18</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/19/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">19</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/20/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">20</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/21/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">21</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/22/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">22</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/23/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">23</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/24/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">24</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/25/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">25</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/26/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">26</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/27/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">27</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/28/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">28</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/29/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">29</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2020/6/30/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">30</a></td>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
</tr>
</table>
</td></tr><tr class='full_cal_link'><td> </td></tr></table></div>
<script style='text/javascript'>xyz=1;linkprevious = 'https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=5&amp;year=2020&amp;modid=106&amp;tmpl=component';
linknext = 'https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=7&amp;year=2020&amp;modid=106&amp;tmpl=component';
zyx=1;</script></div>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Liens web </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        
																																																																																																														<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=12:entre-national-de-recherches-prehistoriques-anthropologiques-et-historiques', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Centre National de Recherches Préhistoriques, Anthropologiques et Historiques </a>						
											</li>
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=11:guide-pratique-sur-l-algerie" rel="follow">Guide pratique sur l'Algérie</a>						
											</li>
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=13:ministere-de-la-culture', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Ministère de la culture</a>						
											</li>
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=10:portail-du-patrimoine-culturel-algerien', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Portail du patrimoine culturel algérien</a>						
											</li>
							</ul>
					</div>
																																																																	<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=151:anthropologie&amp;id=14:crasc-d-oran" target="_blank" rel="follow">CRASC d'Oran</a>						
											</li>
							</ul>
					</div>
							</div>
																																																																		<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=179:radios-tv&amp;id=15:radios" target="_blank" rel="follow">Radios</a>						
											</li>
							</ul>
					</div>
																																																																	<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=188:institutions&amp;id=16:presidence-de-la-republique" target="_blank" rel="follow">Présidence de la République</a>						
											</li>
							</ul>
					</div>
							</div>
																																																																		<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=269:medias&amp;id=17:presse-nationale-francophone" target="_blank" rel="follow">Presse nationale francophone</a>						
											</li>
							</ul>
					</div>
							</div>
						    </div>
    
</div>
        </div>                    
                </div>
            </aside>
                    </div>
            
                 </div>

    </div>
</div>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-66 bd-icon "></span>
</a></div>
	
		<div class=" bd-stretchtobottom-1 bd-stretch-to-bottom" data-control-selector=".bd-footerarea-1"><footer class=" bd-footerarea-1 bd-page-width   bd-margins">
        <div class=" bd-layoutcontainer-28 bd-page-width  bd-no-margins bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-61 
 col-sm-4">
    <div class="bd-layoutcolumn-61 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-3 clearfix" >
            <div class=" bd-block-30 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Siège du journal </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><span style="color: #ffffff;"><strong>Adresse</strong> : Maison de la presse 'Mohamed Amir Benaïssa', Immeuble 'Le Garden' - Sidi Bel-Abbès -</span></p>
<p><span style="color: #ffffff;"><strong>Téléphone&nbsp;</strong> : 048.69.63.35</span></p>
<p><span style="font-size: 10pt; color: #ffffff;"><span style="background-color: inherit; font-family: inherit;"><strong>M</strong></span></span><span style="font-size: 12pt;"><strong><span style="color: #ffffff; font-size: 10pt;">obile</span><span style="color: #ffffff;">:</span> </strong></span><span style="font-family: inherit; color: #ffffff; font-size: 13.3333px;">0555.10.2</span><span style="background-color: inherit; color: #ffffff; font-family: inherit; font-size: 10pt;">3.55</span></p>
<p><span style="color: #ffffff;"><strong>Site</strong> :</span> <a href="http://www.voixdeloranie.com">https://voixdeloranie.com</a></p>
<p><span style="color: #ffffff;"><strong>Email</strong> :</span> <a href="mailto:contact@voixdeloranie.com">contact@voixdeloranie.com</a></p>
<p><span style="color: #ffffff;"><strong>Responsable éditorial&nbsp;Web:</strong> Mohamed MIR</span></p>
<p><span style="color: #ffffff;"><strong>Coordinateur de la rédaction</strong>: Mounir Alioua</span></p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
	
		<div class=" bd-columnwrapper-62 
 col-sm-4">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper">    </div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-sm-4">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-5 clearfix" >
            <div class=" bd-block-41 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>A propos de "V.O."</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><em><span style="font-size: 10pt;"><span style="background-color: #999999; color: #ffffff;"><strong>"Voix de l'Oranie"</strong></span></span> <span style="font-family: helvetica; font-size: 10pt; color: #ffffff;">est un quotidien régional d'informations en ligne couvrant l'ensemble des wilayas de la région Ouest et Sud-Ouest du territoire algérien. C'est un journal électronique qui assure, à ce titre, une diffusion continue des informations générales, sportives et culturelles. Dans le cadre de sa stratégie web éditoriale, le staff rédactionnel du journal se propose de consacrer une rubrique périodique aux informations spécialisées, à caractère pluridisciplinaire et multisectoriel et développer un concept de « journalisme de solutions » au service de « l'intérêt général » et devant reposer essentiellement, dans son approche et sa démarche, sur le couple problème/solution. Un projet de datajournalisme est également à l'étude.</span></em><span style="color: #ffffff; font-family: helvetica; font-size: 10pt; background-color: inherit;"></span></p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		<div class=" bd-pagefooter-1">
    <div class="bd-container-inner">
        
            Designed by <a href='https://joomla-themes.fr' target="_blank">joomla-themes.fr</a>.
    </div>
</div>
</footer></div>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>