
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr">
<head>
    <base href="https://www.voixdeloranie.com/index.php/fr/culture/patrimoine/6100-evocation-il-y-a-17-ans-nous-quittait-cheikh-m-qalech-l-artiste-des-pauvres" />    <link href="https://www.voixdeloranie.com/templates/octobre_03_2017_3/images/designer/604340_bd_media_id_5d8f2a6ec36aab3d94c22341433fc32e.png" rel="icon" type="image/x-icon" />
    <script>
    var themeHasJQuery = !!window.jQuery;
</script>
<script src="/templates/octobre_03_2017_3/jquery.js?version=1.0.1650"></script>
<script>
    window._$ = jQuery.noConflict(themeHasJQuery);
</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/templates/octobre_03_2017_3/bootstrap.min.js?version=1.0.1650"></script>
<!--[if lte IE 9]>
<script src="/templates/octobre_03_2017_3/layout.ie.js?version=1.0.1650"></script>
<link rel="stylesheet" href="/templates/octobre_03_2017_3/layout.ie.css?version=1.0.1650" media="screen"/>
<![endif]-->
<link class="" href='//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&subset=latin' rel='stylesheet' type='text/css'>
<script src="/templates/octobre_03_2017_3/layout.core.js?version=1.0.1650"></script>
<script src="/templates/octobre_03_2017_3/CloudZoom.js?version=1.0.1650" type="text/javascript"></script>
    
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Musique, raï, Sidi Bel-Abbès, Cheikh M'qalech" />
	<meta name="author" content="Mir Mohamed" />
	<meta name="robots" content="index, follow" />
	<meta name="description" content="Il y a dix-sept ans nous quittait à jamais Cheikh M'qalech. Quelques-uns de ses proches compagnons, témoins actifs de ses mémorables « ganas » du ‘carré de Grenache’ de Sidi Djillali, ont tenu, dans la soirée de vendredi dernier, à se rappeler au bon vieux souvenir de l'artiste des pauvres qui a marqué, par son style de musique particulier et ses paroles tourmentées, deux générations au moins de chanteurs raï de la ville de Sidi Bel-Abbès. La rencontre a permis à ses anciens amis d’évoquer la possibilité matérielle de produire une compile des anciens morceaux du cheikh à partir des enregistrements réalisés en  live ou en studio par certains de ses fans et autres artistes de la région. L'invite s'adresse en l'occurrence à notre ami artiste Hakim Zellat qui nous a entretenu d'un projet en ce sens, avant son départ pour le Canada. Mais en fait qui est cheikh M’qalech ?" />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.14" />
	<title>Voix de l'Oranie  - ﻿Évocation: Il y a 17 ans nous quittait Cheikh M'qalech, &quot;l'artiste des pauvres&quot;</title>
	<link href="/plugins/system/jce/css/content.css?27d6910e10529a294f04cc7efeb6e6f3" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_textscroller/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jevents/views/flat/assets/css/modstyle.css?3.4.50" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"33a48eef8a89718bc81315d6ef03dd96","system.paths":{"root":"","base":""}}</script>
	<script src="/templates/octobre_03_2017_3/js/jui/jquery.min.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/templates/octobre_03_2017_3/js/jui/jquery-noconflict.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/templates/octobre_03_2017_3/js/jui/bootstrap.min.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/media/system/js/core.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?27d6910e10529a294f04cc7efeb6e6f3" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/modules/mod_scroll_article_excerpt/mod_scroll_article_excerpt.js" type="text/javascript"></script>
	<script src="/modules/mod_textscroller/assets/js/script.js" type="text/javascript"></script>
	<script src="/modules/mod_jevents_cal/tmpl/flat/assets/js/calnav.js?3.4.50" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
	window.addEvent('domready', function() {
		TextScroller(Array(100, 1, 20, 200, 500, 1));
	});

	</script>
        <link rel="stylesheet" href="/templates/octobre_03_2017_3/css/bootstrap.min.css?version=1.0.1650" media="screen" />
            <link rel="stylesheet" href="/templates/octobre_03_2017_3/css/template.min.css?version=1.0.1650" media="screen" />
            <script src="/templates/octobre_03_2017_3/script.js?version=1.0.1650"></script>
    
</head>
<body class=" bootstrap bd-body-6  bd-pagebackground bd-margins">
    <header class=" bd-headerarea-1 bd-page-width  bd-margins">
        <div class=" bd-layoutbox-27 bd-page-width  bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-layoutcontainer-67 bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row 
 bd-row-flex 
 bd-row-align-top">
                <div class=" bd-columnwrapper-25 
 col-lg-2
 col-md-2
 col-sm-2">
    <div class="bd-layoutcolumn-25 bd-column" ><div class="bd-vertical-align-wrapper"><a class=" bd-logo-2 bd-no-margins" href="/www.voixdeloranie.com">
<img class=" bd-imagestyles" src="https://www.voixdeloranie.com/images/VO-ICONE-02.jpg" alt="Voix de l'Oranie ">
</a></div></div>
</div>
	
		<div class=" bd-columnwrapper-177 
 col-lg-7
 col-md-6
 col-sm-5">
    <div class="bd-layoutcolumn-177 bd-column" ><div class="bd-vertical-align-wrapper"><div class=" bd-headline-2">
    <div class="bd-container-inner">
        <h3>
            <a href="/">
            La Voix de l'Oranie            </a>
        </h3>
    </div>
</div>
	
		<div class=" bd-slogan-2">
    <div class="bd-container-inner">
        "Bien informés, les hommes sont des citoyens; mal informés ils deviennent des sujets" (Alfred Sauvy)    </div>
</div></div></div>
</div>
	
		<div class=" bd-columnwrapper-180 
 col-lg-3
 col-md-4
 col-sm-5">
    <div class="bd-layoutcolumn-180 bd-column" ><div class="bd-vertical-align-wrapper"><form id="search-4" role="form" class=" bd-search-4 form-inline" name="search" action="/index.php" method="post">
    <div class="bd-container-inner">
        <input type="hidden" name="task" value="search">
        <input type="hidden" name="option" value="com_search">
        <div class="bd-search-wrapper">
            
                <input type="text" name="searchword" class=" bd-bootstrapinput-6 form-control" placeholder="Search">
                <a href="#" class="bd-icon-5 bd-icon " link-disable="true"></a>
        </div>
        <script>
            (function (jQuery, $) {
                jQuery('.bd-search-4 .bd-icon-5').on('click', function (e) {
                    e.preventDefault();
                    jQuery('#search-4').submit();
                });
            })(window._$, window._$);
        </script>
    </div>
</form>
	
		<div class=" bd-socialicons-3">
    
        <a target="_blank" class=" bd-socialicon-17 bd-socialicon" href="//www.facebook.com/sharer.php?u=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-19 bd-socialicon" href="//twitter.com/share?url=&amp;text=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-32 bd-socialicon" href="//plus.google.com/share?url=">
    <span class="bd-icon"></span><span></span>
</a>
    
    
        <a target="_blank" class=" bd-socialicon-35 bd-socialicon" href="//linkedin.com/shareArticle?title=&amp;mini=true&amp;url=">
    <span class="bd-icon"></span><span></span>
</a>
    
        <a target="_blank" class=" bd-socialicon-36 bd-socialicon" href="//instagram.com/">
    <span class="bd-icon"></span><span></span>
</a>
    
    
    
    
</div></div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		        </div>
</div>
	
		<div data-affix
     data-offset=""
     data-fix-at-screen="top"
     data-clip-at-control="top"
     
 data-enable-lg
     
 data-enable-md
     
     
     class=" bd-affix-2 bd-no-margins bd-margins "><div class=" bd-layoutbox-36 bd-page-width   bd-no-margins clearfix">
    <div class="bd-container-inner">
                    
        <nav class=" bd-hmenu-3" data-responsive-menu="true" data-responsive-levels="expand on click">
                        
                <div class=" bd-responsivemenu-7 collapse-button">
    <div class="bd-container-inner">
        <div class="bd-menuitem-33 ">
            <a  data-toggle="collapse"
                data-target=".bd-hmenu-3 .collapse-button + .navbar-collapse"
                href="#" onclick="return false;">
                    <span>Menu</span>
            </a>
        </div>
    </div>
</div>
                <div class="navbar-collapse collapse">
            <div class=" bd-horizontalmenu-10  clearfix">
    <div class="bd-container-inner">
                
<ul class=" bd-menu-20 nav nav-center nav-pills nav-pills" >
                        
        <li class=" bd-menuitem-34 bd-toplevel-item  item-435 ">
<a href="https://www.voixdeloranie.com/index.php/fr/" target="_blank"><span>À LA UNE</span></a></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-484  deeper parent">
<a class=" separator"><span>ACTUALITES</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-561 ">
<a href="/index.php/fr/actualites/actualites-locales"><span>Actualités locales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-496 ">
<a href="/index.php/fr/actualites/actualites-regionales"><span>Actualités régionales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-497 ">
<a href="/index.php/fr/actualites/actualites-nationales"><span>Actualités nationales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-500 ">
<a href="/index.php/fr/actualites/actualites-internationales"><span>Actualités internationales</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-533 ">
<a href="/index.php/fr/actualites/infos-securitaires"><span>Infos sécuritaires</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-498 ">
<a href="/index.php/fr/actualites/faits-divers"><span>Faits divers</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-485  deeper parent">
<a class=" separator"><span>POLITIQUE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-499 ">
<a href="/index.php/fr/politique/partis"><span>Partis</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-501 ">
<a href="/index.php/fr/politique/associations"><span>Associations</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-502 ">
<a href="/index.php/fr/politique/assemblees-populaires"><span>Assemblées populaires</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-486  deeper parent">
<a class=" separator"><span>ECONOMIE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-503 ">
<a href="/index.php/fr/economie/agriculture"><span>Agriculture</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-504 ">
<a href="/index.php/fr/economie/industrie"><span>Industrie</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-505 ">
<a href="/index.php/fr/economie/btph"><span>Btph</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-506 ">
<a href="/index.php/fr/economie/commerce"><span>Commerce</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-551 ">
<a href="/index.php/fr/economie/transports"><span>Transports</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-507 ">
<a href="/index.php/fr/economie/services"><span>Services</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-552 ">
<a href="/index.php/fr/economie/tourisme"><span>Tourisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-508 ">
<a href="/index.php/fr/economie/chambres-professionnelles"><span>Chambres professionnelles</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item  item-444 ">
<a href="/index.php/fr/environnement"><span>ENVIRONNEMENT</span></a></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-487  deeper parent">
<a class=" active separator"><span>CULTURE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-514 ">
<a href="/index.php/fr/culture/theatre"><span>Théâtre</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-515 ">
<a href="/index.php/fr/culture/musique"><span>Musique</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-516 ">
<a href="/index.php/fr/culture/cinema"><span>Cinéma</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-517 ">
<a href="/index.php/fr/culture/danses"><span>Danses</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-518 ">
<a href="/index.php/fr/culture/arts-plastiques"><span>Arts plastiques</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-520 ">
<a href="/index.php/fr/culture/litterature"><span>Littérature</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-537 ">
<a href="/index.php/fr/culture/religion"><span>Religion</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-521  current">
<a class="  active" href="/index.php/fr/culture/patrimoine"><span>Patrimoine</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-538 ">
<a href="/index.php/fr/culture/histoire-memoire"><span>Histoire &amp; mémoire</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-488  deeper parent">
<a class=" separator"><span>SOCIETE</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-509 ">
<a href="/index.php/fr/societe/education"><span>Education</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-534 ">
<a href="/index.php/fr/societe/formation"><span>Formation</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-510 ">
<a href="/index.php/fr/societe/sante"><span>Santé</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-512 ">
<a href="/index.php/fr/societe/emploi"><span>Emploi</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-513 ">
<a href="/index.php/fr/societe/justice"><span>Justice</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-522 ">
<a href="/index.php/fr/societe/loisirs"><span>Loisirs</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-540  deeper parent">
<a class=" separator"><span>MEDIAS</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-541 ">
<a href="/index.php/fr/medias/presse-ecrite"><span>Presse écrite</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-542 ">
<a href="/index.php/fr/medias/presse-electronique"><span>Presse électronique</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-543 ">
<a href="/index.php/fr/medias/radio"><span>Radio</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-544 ">
<a href="/index.php/fr/medias/television"><span>Télévision</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-545 ">
<a href="/index.php/fr/medias/infos-du-net"><span>Infos du net</span></a></li></ul></div></li>                        
        <li class=" bd-menuitem-34 bd-toplevel-item bd-submenu-icon-only item-489  deeper parent">
<a class=" separator"><span>SPORTS</span></a>        <div class="bd-menu-21-popup">
                            <ul class=" bd-menu-21  bd-no-margins">
                                            
        <li class=" bd-menuitem-35 bd-sub-item item-523 ">
<a href="/index.php/fr/sports/football"><span>Football</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-536 ">
<a href="/index.php/fr/sports/sports-collectifs"><span>Sports collectifs</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-524 ">
<a href="/index.php/fr/sports/arts-martiaux"><span>Arts martiaux</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-527 ">
<a href="/index.php/fr/sports/athletisme"><span>Athlétisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-525 ">
<a href="/index.php/fr/sports/turf"><span>Turf</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-550 ">
<a href="/index.php/fr/sports/cyclisme"><span>Cyclisme</span></a></li>                        
        <li class=" bd-menuitem-35 bd-sub-item item-526 ">
<a href="/index.php/fr/sports/echecs"><span>Echecs</span></a></li></ul></div></li>                </ul>    </div>
</div>    <ul class="breadcrumb">
        <li class="active">Vous êtes ici : &#160;</li><li><a href="/index.php/fr/" class="pathway">Accueil</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><span>CULTURE</span><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li><a href="/index.php/fr/culture/patrimoine" class="pathway">Patrimoine</a><span class="divider"><img src="/media/system/images/arrow.png" alt="" /></span></li><li class="active"><span>﻿Évocation: Il y a 17 ans nous quittait Cheikh M'qalech, &quot;l'artiste des pauvres&quot;</span></li>    </ul>
            
                </div>
                    </nav>
        
        </div>
</div>
</div>
	
		        </header>
	
		<div class="bd-contentlayout-6 bd-page-width  bd-sheetstyles bd-no-margins  bd-no-margins bd-margins" >
    <div class="bd-container-inner">

        <div class="bd-flex-vertical bd-stretch-inner bd-contentlayout-offset">
            
                     <div class="bd-flex-horizontal bd-flex-wide bd-no-margins">
                
                         <div class="bd-flex-vertical bd-flex-wide bd-no-margins">
                    
         
                    <div class=" bd-layoutitemsbox-23 bd-flex-wide bd-no-margins">
    <div class=" bd-content-6">
    

<div class=" bd-blog-3 bd-page-width  " itemscope itemtype="http://schema.org/Article" >
    <div class="bd-container-inner">
    
        <div class=" bd-grid-6 bd-margins">
          <div class="container-fluid">
            <div class="separated-grid row">
                <div class="separated-item-38 col-md-12 ">
                    
                    <div class="bd-griditem-38">
            
        <article class=" bd-article-3">
            <h2 class=" bd-postheader-3 bd-no-margins"  itemprop="name">
                        <a href="/index.php/fr/culture/patrimoine/6100-evocation-il-y-a-17-ans-nous-quittait-cheikh-m-qalech-l-artiste-des-pauvres">
                ﻿Évocation: Il y a 17 ans nous quittait Cheikh M'qalech, &quot;l'artiste des pauvres&quot;            </a>
            </h2>
	
		<div class=" bd-postimage-3 pull-none">
    
            <img src="/images/Mqalech--Zargui2.jpg" alt="" class=" bd-imagestyles" itemprop="image"/>
            
    </div>
	
		<div class=" bd-layoutbox-8 bd-page-width  bd-no-margins clearfix">
    <div class="bd-container-inner">
        <div class=" bd-posticondate-4 bd-no-margins">
    <span class=" "><span><time datetime="2019-12-21T11:34:20+00:00" itemprop="datePublished">Publication : 21 décembre 2019</time></span></span>
</div>
	
			
		    </div>
</div>
	
		<div class=" bd-postcontent-3 bd-tagstyles bd-custom-blockquotes bd-contentlayout-offset"  itemprop="articleBody">
    <div class="yiv0434629438MsoNormal" style="text-align: justify;"><span style="font-family: helvetica; font-size: 10pt; color: #993300; background-color: #ffffcc;"><span style="font-size: 10pt;"><strong><img style="margin-left: 10px; float: right;" src="/images/MQALECH-vox.jpg" alt="MQALECH vox" width="150" height="91" /><span style="background-color: #ccffff; color: #008080;"><em><span style="color: #333333; background-color: #ffffff;">Il y a dix-sept ans nous quittait à jamais Cheikh M'qalech. Quelques-uns de ses proches compagnons, témoins actifs de ses mémorables «&nbsp;ganas&nbsp;»&nbsp;du ‘carré de Grenache’ de Sidi Djillali, ont tenu, dans la soirée de vendredi dernier, à se rappeler au bon vieux souvenir de l'artiste des pauvres qui a marqué, par son style de musique particulier et ses paroles tourmentées, deux générations au moins de chanteurs raï de la ville de Sidi Bel-Abbès. La rencontre a permis à ses anciens amis d’évoquer la possibilité matérielle de produire une compile des anciens morceaux du cheikh à partir des enregistrements réalisés en&nbsp;<span style="font-size: 12pt;"></span>&nbsp;live ou en studio par certains de ses fans et autres artistes de la région. L'invite s'adresse en l'occurrence à notre ami artiste Hakim Zellat qui nous a entretenu d'un projet en ce sens, avant son départ pour le Canada. Mais&nbsp;<strong>en fait</strong><span style="font-size: 10pt;"></span><span style="font-family: helvetica; font-size: 10pt;"></span> qui est cheikh M’qalech&nbsp;?</span><span style="background-color: #ffffff;">&nbsp;<a style="background-color: #ffffff;" href="/images/Mqalech--Zargui2.jpg">Lire l'article en entier...</a></span></em></span></strong></span></span></div>
<div>&nbsp;</div>
<div class="yiv0434629438MsoNormal"><span style="background-color: #333333;"><span style="font-family: helvetica; font-size: 10pt; color: #003366;"><span style="font-size: 10pt;"></span></span><span style="color: #ffffff;"><span style="color: #ffffff;">Par MIR Mohamed&nbsp;</span></span></span> </div>
<div><span style="font-family: helvetica;">De son vrai nom Bouchrit Abdelkader, cet écorché vif de la chanson old raïn dont la trajectoire musicale et&nbsp;&nbsp;humaine était faite d’occasions manquées, est né en 1931 à Ouled Ali, une localité excentrée de la commune de Makedra, où il a passé sa première enfance avant de «&nbsp;descendre&nbsp;» à Sidi Bel-Abbès en compagnie de toute sa famille qui venait d'être dépossédée d'une parcelle de culture de six hectares par arrêté de la municipalité coloniale de l'époque. Il vivra ce dur épisode comme une véritable déchirure, un arrachement à la terre matricielle qui lui inspirera un grand nombre de ses chansons futures, entre autres "Ouallah yal m'dina ma n'houad lik..."</span></div>
<div class="yiv0434629438MsoNormal"><span style="font-family: helvetica;"></span></div>
<div class="yiv0434629438MsoNormal"><span style="font-family: helvetica;">Les Bouchrit vont se fixer d'abord à Bario Alto, vieille citadelle de la rive gauche de la Mékerra, où le petit gavroche commença, sous la direction de Cheikh Breik el gourari, par plaquer ses premières notes de musique sur un banjo de fortune rafistolé à l'aide d'un phare usager et de menus accessoires récupérés d'un camion de transport de troupes américaines de passage à Sidi Bel-Abbès vers la fin de la deuxième guerre mondiale. Mais ce sont les années 50 et 60 qui vont marquer ses vrais débuts artistiques avec un répertoire très varié de plus de 56 chansons et de compositions instrumentales dont certaines seront reprises, avec une égale réussite, par de jeunes interprètes de la ville, comme Cheb Slimane Bouden et surtout son neveu cheb Mimoun, qui se révèlera par la suite, avec cheikh Naâm, cheb Yacine et Mohamed El Abbassi, comme l’un des authentiques représentants de la chanson raï en La majeur typiquement bel-Abbésienne.</span></div>
<div class="yiv0434629438MsoNormal"><span style="font-family: helvetica;"></span></div>
<div class="yiv0434629438MsoNormal"><span style="font-family: helvetica;">Après une première période d'activité en solo, durant laquelle il sera souvent appelé à chanter dans les mariages des familles pauvres et les traditionnelles "taguesrate" des éternels laissés-pour-compte de la périphérie urbaine, il se décidera à intégrer des troupes de variétés musicales mieux structurées, notamment celles d' "El Amal" de Ghaouti Amir et d'"El Afrah" du regretté Ahmed Benaricha. En plus de son récital de chansons qu'il assure en alternance avec un autre maître du genre, en l'occurrence Kadri D'ziri, père de la mythique Zina de Raina rai, cheikh M'qalech se fera remarqué également sur les tréteaux, en intermède des spectacles, avec des monologues hilarants où s'entremêlent le trivial et le tragique des situations. L'expérience du travail en groupe, avec un orchestre tiré aux quatre épingles, finira par le refroidir pour se résoudre, une seconde fois, à tenter l'aventure en solo avec l'aide de ses fidèles "Gnadiz" de Sidi Djillali pour les percussions et l'accompagnement instrumental. Quelques mois avant sa mort, en prévision de sa participation à un programme de spectacles en France, la "guemna" des anciens donne, à Khayi M'qalech, la force de revenir au bord du lac de Sidi Mhamed Benali et reprendre de ses meilleurs textes de raï hard arrachés aux derniers contreforts de la mémoire : " Khalouni nebki a'la rayi, Ya mali mali mal wach issaberni, Ya taleb ardja n'salek, Labnat labnat libiya, Sem'ouli ya khwani..." Notre regretté confrère de la chaîne 3, Hamid Kechad, et une jeune caméraman émigrée qui filmait la scène pour le compte du commissariat de l'année de l'Algérie en France tombent sous le charme du maître du raï bel-abbésien, habillé, pour la circonstance, d'un magnifique costume blanc qui lui donnait l'air d'un chanteur débarqué, là, par hasard, de la lointaine Louisiane. Et c’est cette image qui revient toujours dans la mémoire quand le nom de Cheikh M’qalech est évoquée par les authentiques bel-abbésiens qui l’ont connu et aimé de son vivant.&nbsp;</span></div>
<div class="yiv0434629438MsoNormal">&nbsp;</div></div>
	
		        </article>
        <div class="bd-container-inner"><div class=" bd-pager-3">
    <ul class=" bd-pagination-8 pager">
                        <li class=" bd-paginationitem-8">
		<a class="hasTooltip" title="Session de formation en décembre prochain sur la protection et la réhabilitation des forts de la ville d’Oran  " aria-label="Article suivant&nbsp;: Session de formation en décembre prochain sur la protection et la réhabilitation des forts de la ville d’Oran  " href="/index.php/fr/culture/patrimoine/5822-session-de-formation-en-decembre-prochain-sur-la-protection-et-la-rehabilitation-des-forts-de-la-ville-d-oran" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
            </ul>
</div>
</div>
        
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>

                    
                     <aside class="bd-sidebararea-5-column  bd-flex-vertical bd-flex-fixed ">
                <div class="bd-sidebararea-5 bd-flex-wide  bd-margins">
                    
                    <div class=" bd-layoutcontainer-52 bd-page-width  bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-148 
 col-md-12">
    <div class="bd-layoutcolumn-148 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-8 bd-no-margins clearfix" >
            <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Oranie news </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/167-actualites/actualites-locales/sidi-bel-abbes/6060-2019-12-18-13-06-44">سيدي بلعباس: سارقي الهواتف النقالة في قبضة الأمن</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Œillade</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<div><span style="color: #ff0000; font-size: 12pt;"><strong>Les responsables ne prennent pas le train...</strong></span></div>
<div id="dzmeteosuperid" class="carte">Et ne risquent pas donc d'entr’apercevoir à Sidi Bel-Abbès, <span style="text-decoration: underline;"></span>en contrebas de la pinède du Lazaret, la dernière poche d’habitat précaire du fameux bidonville de Sidi Amar faite de misérables baraques rabibochées à l’aide de planches, de tôles, de parpaings et de matériaux de récupération divers…«&nbsp;<em>Un foyer de dangers permanents envahi de moustiques, de blattes et de bestioles de toutes sortes (serpents, rats et même scorpions…), lesquels, sitôt la nuit venue, génèrent à nos familles de sérieux désagréments…&nbsp;»</em> comme n’a pas manqué de le faire observer avec dépit un occupant rencontré sur place.</div>
<div>&nbsp;</div>
<div><img style="vertical-align: bottom;" src="/images/Sidi_Amar_bidonville.jpg" alt="Sidi Amar bidonville" width="100 %" /></div>
<div>&nbsp;</div></div>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Insolite & buzz</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  style="background-image: url(/images/fond-rosa-204744.jpg)" >
	<p><span style="font-size: 14pt;"><strong><span style="font-family: helvetica;"></span><span style="font-family: helvetica; font-size: 14pt;"><a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba">Une curiosité méconnue : Le Sapindus Mukorossi, l’arbre à savon de l’université de SBA</a></span></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt; color: #000000;"><strong><em><span style="font-family: helvetica;"><img style="margin: 10px; float: left;" src="/images/ARBRE-A-SAVON.JPG" alt="ARBRE A SAVON" width="150" height="90" /></span><span style="font-family: trebuchet ms, geneva;">Invités à visiter le musée agricole et la ferme expérimentale de l’université Djillali Liabès de Sidi Bel-Abbès, situés sur le site de l’ancienne école régionale d’agriculture (ERA), des citoyens n’ont pas manqué - outre la découverte des dizaines de machines et d’outils retraçant pour notre pays la prodigieuse histoire de l’agriculture et de la mécanisation - de manifester un réel intérêt aux quelques spécimens rares de Sapindus Mukorossi plantés alentour depuis plusieurs décennies. <a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba">Cliquez sur ce lien pour lire la suite de l'article</a></span><br /></em></strong></span></p>
<p><span style="font-family: helvetica; font-size: 10pt; color: #ffffff;"><strong><span style="background-color: #000000;">&nbsp;Par Mir Mohamed&nbsp; </span></strong></span></p>
<p>&nbsp;</p>
<p><span style="text-decoration: underline; font-size: 12pt; font-family: helvetica;"><strong>La rubrique de l'insolite</strong></span></p>
<ul style="list-style-type: square;">
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba?showall=&amp;start=1">Histoires authentiques mais...</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva; font-size: 10pt; color: #000000;"><a href="https://www.petitfute.com/d1279-galapagos/actualite/m17-top-10-insolites-voyage/a5685-les-10-volcans-les-plus-impressionnants-le-n-2-soufflera-peut-etre-la-vedette.html#xtor=AD-404">Les 10 volcans les plus impressionnants </a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/p165-mexique/actualite/m17-top-10-insolites-voyage/a2872-top-10-des-musees-insolites-dans-le-monde.html">Les 10 musées les plus insolites dans le monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v41353-parque-nacional-iguazu/actualite/m17-top-10-insolites-voyage/a12899-les-10-chutes-d-eau-les-plus-spectaculaires-du-monde.html#xtor=AD-404">Les 10 chutes d'eau les plus spectaculaires du monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v43740-melbourne/actualite/m17-top-10-insolites-voyage/a5360-les-10-plus-belles-routes-du-monde-la-n-3-vaut-a-elle-seul-le-detour.html#xtor=AD-404">Les 10 plus belles routes du monde</a></span></strong></li>
<li><strong><span style="font-family: trebuchet ms, geneva;"><a href="https://www.petitfute.com/v53575-kolmanskop/actualite/m17-top-10-insolites-voyage/a9300-10-sites-abandonnes-a-decouvrir-absolument.html">Les 10 sites abandonnés à découvrir</a></span></strong></li>
</ul></div>
    </div>
    
</div>
        <div class=" bd-block-7 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>"Le dicton du jour" par Ousted Ahmed Khiat </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  style="background-image: url(/images/IMAGE_DE_FOND_KHIAT_02.jpg)" >
	<dl><dt style="text-align: center;"></dt></dl>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: 18pt; font-family: helvetica; color: #000000; background-color: #ffffff;"><strong>مَا تَعْرَفْ الْعْدُو مَنْ الصّْدِيقْ، غِيرْ فِي الشَّدَّة والضِّيقْ</strong></span>&nbsp;</p>
<p style="text-align: center;"><span style="text-decoration: underline; font-family: helvetica; color: #000000; background-color: #ffffff; font-size: 12pt;"><span style="text-decoration: underline;">Sens du dicton :</span></span></p>
<dl><dt></dt><dt style="text-align: center;"><span style="font-size: 12pt; font-family: andale mono, times; color: #000000; background-color: #ffffff;"><span style="font-size: 12pt; font-family: andale mono, times; color: #000000; background-color: #ffffff;"></span></span>
<p><span style="font-family: helvetica; font-size: 14pt; background-color: #ffffff; color: #000000;"><strong>Tu ne reconnais l’ennemi de l’ami, que dans les moments difficiles.</strong></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</dt></dl></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
            </div>
        </div>
    </div>
</div>                    
                </div>
            </aside>
                        </div>
                
                     <aside class="bd-sidebararea-6-column  bd-flex-vertical bd-flex-fixed ">
                <div class="bd-sidebararea-6 bd-flex-wide  bd-contentlayout-offset">
                    
                    <div class=" bd-joomlaposition-13 clearfix" >
            <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Derniers articles ajoutés</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div style="padding-top:8px;padding-bottom:8px;">
  <div style="text-align:left;vertical-align:middle;text-decoration: none;overflow: hidden; position: relative; margin-left: 1px; height: 174px;" id="saecrs_Holder"><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/6100-evocation-il-y-a-17-ans-nous-quittait-cheikh-m-qalech-l-artiste-des-pauvres'>﻿Évocation: Il y a 17 ans nous quittait Cheikh M\'qalech, \"l\'artiste des pauvres\"</a></div><div class='sae_excerpt'>De son vrai nom Bouchrit Abdelkader, cet écorché vif de la chanson old raïn dont la tra...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5822-session-de-formation-en-decembre-prochain-sur-la-protection-et-la-rehabilitation-des-forts-de-la-ville-d-oran'>Session de formation en décembre prochain sur la protection et la réhabilitation des forts de la ville d’Oran  </a></div><div class='sae_excerpt'>Cette session de trois jours s\'inscrit dans le cadre du programme de formation initié par...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5725-epoque-romaine-pain-fromage-et-olives-les-aliments-les-plus-repandus'>Epoque romaine: pain, fromage et olives, les aliments les plus répandus</a></div><div class='sae_excerpt'>\"La nourriture algérienne était liée durant cette période à la nature des cultures ag...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5561-patrimoine-subaquatique-une-conference-extraordinaire-du-conseil-consultatif-de-l-unesco'>Patrimoine subaquatique: une conférence extraordinaire du Conseil consultatif de l\'UNESCO</a></div><div class='sae_excerpt'>Les intervenants à cette conférence, organisée pour la 1ère fois en dehors du siège d...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5534-relizane-forte-affluence-des-visiteurs-a-la-waada-de-sidi-bouabdellah'>Relizane: forte affluence des visiteurs à la waâda de Sidi Bouabdellah</a></div><div class='sae_excerpt'>Organisée régulièrement au début de l\'automne, les habitants de cette région ont pris...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5473-le-role-des-proverbes-populaires-dans-le-comportement-de-la-societe-theme-d-un-seminaire-a-oran'>Le rôle des proverbes populaires dans le comportement de la société thème d’un séminaire à Oran</a></div><div class='sae_excerpt'>Cette rencontre, initiée par l’unité de recherche sur la culture, communication, langu...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5222-mila-saisie-de-pieces-de-monnaie-ancienne-lanternes-et-manuscrits-en-possession-d-un-ressortissant-etranger'>Mila: saisie de pièces de monnaie ancienne, lanternes et manuscrits en possession d’un ressortissant étranger</a></div><div class='sae_excerpt'>Exploitant des informations sur les réseaux sociaux, les éléments de la sûreté ont in...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5162-le-festival-du-melhoun-de-mostaganem-un-espace-pour-preserver-l-histoire-de-cette-expression-populaire'>Le festival du Melhoun de Mostaganem, un espace pour préserver l’histoire de cette expression populaire </a></div><div class='sae_excerpt'>Animant une conférence de presse au théâtre régional \"Djilalli Benabdelhalim\", M. Bend...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5144-le-7e-festival-du-melhoun-du-25-au-27-septembre-a-mostaganem'>Le 7e Festival du Melhoun du 25 au 27 septembre à Mostaganem</a></div><div class='sae_excerpt'>Dédié au texte poétique populaire, ce festival verra la participation d\'une dizaine de ...</div></div><div class='saecrs_div' style='height:170px;padding:2px 0px 2px 0px;'><div class='sae_link'><a href='/index.php/fr/culture/patrimoine/5072-oran-rendez-vous-avec-le-couscous-oranais-le-26-septembre'>Oran : rendez-vous avec le couscous oranais le 26 septembre</a></div><div class='sae_excerpt'>Cette manifestation sera organisée pour la première fois dans la capitale de l’Ouest a...</div></div></div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
saevsra_createscroll();
</script>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Sports & loisirs </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6104-esc-de-kolea-lance-une-formation-specialisee-en-management-des-clubs-de-football">ESC de Koléa lance une formation spécialisée en management des clubs de football</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6103-coupe-d-algerie-de-football-lieux-et-dates-des-32es-de-finale">Coupe d'Algérie de football: lieux et dates des 32es de finale</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6098-sondage-du-magazine-so-foot-belmadi-et-la-selection-algerienne-primes">Sondage du Magazine So-Foot : Belmadi et la sélection algérienne primés</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6094-ligue-1-le-crb-pour-se-racheter-choc-a-constantine">Ligue 1 : le CRB pour se racheter, choc à Constantine</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6092-finale-du-mondial-des-clubs-de-football-l-algerien-ghorbal-quatrieme-arbitre">Finale du Mondial des clubs de Football : l'Algérien Ghorbal quatrième arbitre</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6088-football-vers-la-creation-de-veritables-ecoles-de-formation-a-sidi-bel-abbes-et-ain-sefra">Football : vers la création de véritables écoles de formation à Sidi Bel-Abbès et Ain Sefra</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/cyclisme/6087-cycliste-africain-de-l-annee-3e-place-pour-reguigui">Cycliste africain de l'année: 3e place pour Reguigui</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6086-caf-awards-2019-mahrez-et-belaili-nommes-pour-le-but-de-l-annee">CAF Awards 2019: Mahrez et Belaïli nommés pour le but de l'année</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/sports/football/6052-football-le-crb-rate-le-coche-l-usmba-grimpe-a-la-3eme-place">Football: Le CRB rate le coche, l'USMBA grimpe à la 3ème place</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>-----  PAGE ISLAM  ----- </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<ul style="list-style-type: circle;">
<li class=" bd-article-2"><span style="font-size: 10pt;"><strong><a href="/administrator/index.php?option=com_content&amp;task=article.edit&amp;id=1816">Structure du Coran: Le miracle ultime (1ère Partie)</a></strong></span></li>
<li><span style="font-size: 10pt;"><strong><a href="/administrator/index.php?option=com_content&amp;task=article.edit&amp;id=1839">Structure du Coran: Le miracle ultime (2ème Partie) </a></strong></span></li>
<li><span style="font-size: 10pt;"><strong><a href="/administrator/index.php?option=com_content&amp;task=article.edit&amp;id=1797">Le miracle littéraire du Coran</a></strong></span></li>
</ul>
<ul style="list-style-type: circle;">
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="font-size: 10pt;"><strong><a itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1797-le-miracle-litteraire-du-coran"> </a><a itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1951-les-principaux-anges-en-islam"><span itemprop="name">Les principaux Anges en Islam </span> </a></strong></span></li>
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="font-size: 10pt;"><strong><a itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1952-les-sept-dormants-d-ephese"> <span itemprop="name"> Les sept dormants d’Ephèse </span> </a></strong></span></li>
</ul>
<ul style="list-style-type: circle;">
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="font-size: 10pt;"><strong><a itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/146-enseignement-superieur/1198-a-qui-profite-le-pourrissement-de-la-situation-a-l-universite-de-sidi-bel-abbes"> </a><a itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1968-le-prophete-mohammed-qssl-preambule"><span itemprop="name">Le prophète Mohammed (QSSL) : Préambule </span> </a></strong></span></li>
<li itemscope="itemscope" itemtype="https://schema.org/Article"><span style="font-size: 10pt;"><strong><a itemprop="url" href="https://www.voixdeloranie.com/index.php/fr/131-culture/religion/1991-les-premiers-signes-de-la-prophetie"> <span itemprop="name"> Les premiers Signes de la Prophétie </span> </a></strong></span></li>
<li class=" bd-article-2">
<article></article>
<article></article>
<article class=" bd-article-2"><span style="font-size: 10pt;"><strong><a href="/index.php/fr/131-culture/religion/2345-ce-que-les-grands-de-ce-monde-ont-dit-du-prophete-muhammad-pbsl">Ce que les grands de ce monde ont dit du prophète Muhammad (PBSL)&nbsp;</a></strong></span></article>
</li>
</ul></div>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Culture</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/arts-plastiques/6112-une-plasticienne-et-un-photographe-croisent-leur-arts-dans-une-exposition-commune-a-alger">Une plasticienne et un photographe croisent leur arts dans une exposition commune à Alger </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/patrimoine/6100-evocation-il-y-a-17-ans-nous-quittait-cheikh-m-qalech-l-artiste-des-pauvres">﻿Évocation: Il y a 17 ans nous quittait Cheikh M'qalech, "l'artiste des pauvres"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/6068-des-cineastes-saluent-la-memoire-de-cherif-aggoune">Des cinéastes saluent la mémoire de Cherif Aggoune</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/6031-le-documentaire-nice-very-nice-en-competition-au-senegal">Le documentaire "Nice Very Nice" en compétition au Sénégal</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/litterature/6021-projet-de-traduction-des-plus-importants-ecrits-de-la-litterature-populaire-algerienne">Projet de traduction des plus importants écrits de la littérature populaire algérienne</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/theatre/5999-khatini-une-nouvelle-oeuvre-du-theatre-regional-de-mostaganem">Khatini, une nouvelle œuvre du théâtre régional de Mostaganem </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/131-culture/religion/5970-lopis-des-laboratoires-politiques-percoivent-de-l-argent-pour-faire-repandre-l-anarchie-en-remettant-en-question-les-concepts-islamiques">LOPIS: "Des laboratoires politiques perçoivent de l'argent pour faire répandre l'anarchie, en remettant en question les concepts islamiques"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/litterature/5955-prix-assia-djebar-2019-les-noms-des-laureats-devoiles">Prix Assia-Djebar 2019: les noms des lauréats dévoilés   </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/5907-lancement-symbolique-du-festival-du-cinema-d-al-qods-a-partir-d-alger">Lancement symbolique du Festival du cinéma d'Al Qods à partir d'Alger</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/arts-plastiques/5901-el-bayadh-participation-de-32-exposants-au-salon-national-d-arts-plastiques">El Bayadh: participation de 32 exposants au salon national d’arts plastiques</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/5882-trois-films-algeriens-en-competition-au-festival-d-al-qods">Trois films algériens en compétition au festival d'Al Qods </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/cinema/5838-41e-festival-international-du-cinema-du-caire-deux-films-algeriens-en-competition">41e Festival international du cinéma du Caire : deux films algériens en compétition</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Articles les plus consultés dans le mois </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/468-parlement-europeen/5916-des-marches-dans-plusieurs-wilayas-du-pays-denoncant-la-resolution-du-pe-et-soutenant-le-processus-electoral" itemprop="url">
			<span itemprop="name">
				Des marches dans plusieurs wilayas du pays dénonçant la résolution du PE et soutenant le processus électoral			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/474-dialyse/5917-registre-national-des-dialyses-plus-de-23-500-cas-recenses-a-fin-2018" itemprop="url">
			<span itemprop="name">
				Registre national des dialysés: plus de 23.500 cas recensés à fin 2018			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/460-algerie-telecom/5919-internet-at-baisse-les-prix-sur-ses-offres-de-4-et-8-mbps" itemprop="url">
			<span itemprop="name">
				Internet: AT baisse les prix sur ses offres de 4 et 8 Mbps			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/268-corruption/5924-affaires-de-corruption-les-proces-publics-a-partir-de-lundi-au-tribunal-de-sidi-m-hamed" itemprop="url">
			<span itemprop="name">
				Affaires de corruption: les procès publics à partir de lundi au Tribunal de Sidi M'hamed			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/476-oran/5923-oran-lancement-prochain-d-une-operation-de-renovation-des-tribunes-des-arenes" itemprop="url">
			<span itemprop="name">
				Oran: lancement prochain d’une opération de rénovation des tribunes des Arènes  			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/383-lutte-antiterroriste/5925-cinq-terroristes-abattus-et-deux-autres-arretes-en-novembre" itemprop="url">
			<span itemprop="name">
				Cinq terroristes abattus et deux autres arrêtés en novembre 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/318-faune-flore/5918-une-etude-en-cours-pour-evaluer-les-ressources-en-plantes-aromatiques-en-algerie" itemprop="url">
			<span itemprop="name">
				Une étude en cours pour évaluer les ressources en plantes aromatiques en Algérie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/335-hirak/5920-les-problemes-de-l-algerie-doivent-etre-regles-entre-algeriens" itemprop="url">
			<span itemprop="name">
				Les problèmes de l'Algérie doivent être réglés entre Algériens			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/475-sirghaz/5922-tous-les-moyens-mobilises-pour-equiper-un-million-de-vehicules-en-kit-gpl-a-l-horizon-2023" itemprop="url">
			<span itemprop="name">
				Tous les moyens mobilisés pour équiper un million de véhicules en kit GPL à l'horizon 2023			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/428-sida/5926-lutte-contre-le-sida-pour-une-vigilance-permanente-face-aux-facteurs-a-risque" itemprop="url">
			<span itemprop="name">
				Lutte contre le Sida: pour une "vigilance permanente" face aux facteurs à risque			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/387-election-presidentielle/5933-presidentielle-le-debat-televise-entre-les-cinq-candidats-en-lice-aura-lieu-vendredi-prochain" itemprop="url">
			<span itemprop="name">
				Présidentielle : le débat télévisé entre les cinq candidats en lice aura lieu vendredi prochain			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/387-election-presidentielle/5932-16eme-jour-de-campagne-les-candidats-poursuivent-la-presentation-de-leurs-visions-sur-les-reformes-a-engager" itemprop="url">
			<span itemprop="name">
				16ème jour de campagne: les candidats poursuivent la présentation de leurs visions sur les réformes à engager			</span>
		</a>
	</li>
</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Articles les plus consultés sur le site</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/170-actualites/insolite/805-une-curiosite-meconnue-le-sapindus-mukorossi-l-arbre-a-savon-de-l-universite-de-sba" itemprop="url">
			<span itemprop="name">
				Une curiosité méconnue : Le Sapindus Mukorossi, l’arbre à savon de l’université de SBA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1839-structure-du-coran-le-miracle-ultime-2eme-partie" itemprop="url">
			<span itemprop="name">
				STRUCTURE DU CORAN: LE MIRACLE ULTIME (2ème Partie) 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1816-structure-du-coran-le-miracle-ultime-1ere-partie" itemprop="url">
			<span itemprop="name">
				STRUCTURE DU CORAN: LE MIRACLE ULTIME (1ère Partie)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1797-le-miracle-litteraire-du-coran" itemprop="url">
			<span itemprop="name">
				LE MIRACLE LITTERAIRE DU CORAN			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1951-les-principaux-anges-en-islam" itemprop="url">
			<span itemprop="name">
				Les principaux Anges en Islam			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1968-le-prophete-mohammed-qssl-preambule" itemprop="url">
			<span itemprop="name">
				Le prophète Mohammed (QSSL) : Préambule			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1952-les-sept-dormants-d-ephese" itemprop="url">
			<span itemprop="name">
				Les sept dormants d’Ephèse			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/131-culture/religion/1991-les-premiers-signes-de-la-prophetie" itemprop="url">
			<span itemprop="name">
				Les premiers Signes de la Prophétie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/146-enseignement-superieur/1059-declaration-du-collectif-des-enseignants-de-l-udl-de-sba" itemprop="url">
			<span itemprop="name">
				Que se passe-t-il à l'Université de Sidi Bel-Abbès ?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/146-enseignement-superieur/1198-a-qui-profite-le-pourrissement-de-la-situation-a-l-universite-de-sidi-bel-abbes" itemprop="url">
			<span itemprop="name">
				A qui profite le pourrissement de la situation à l'université de Sidi Bel-Abbès ? 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/146-enseignement-superieur/936-assemblee-des-enseignants-de-l-universite-djillali-liabes-de-sba" itemprop="url">
			<span itemprop="name">
				Assemblée des enseignants de l'université Djillali Liabès de SBA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/167-actualites/actualites-locales/sidi-bel-abbes/1095-zone-industrielle-de-sidi-bel-abbes" itemprop="url">
			<span itemprop="name">
				Zone industrielle de Sidi Bel-Abbès			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/122-societe/2128-mir-mohamed-ilies-un-jeune-algerien-de-toulouse-decore-de-la-medaille-de-courage-et-de-devouement-par-le-prefet-du-tarn-france" itemprop="url">
			<span itemprop="name">
				Mir Mohamed Iliès, un jeune algérien de Toulouse décoré de la "médaille de courage et de dévouement" par le préfet du Tarn (France)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/167-actualites/actualites-locales/sidi-bel-abbes/2149-sextape-de-ras-el-ma-l-ex-maire-place-sous-mandat-de-depot-et-ecroue" itemprop="url">
			<span itemprop="name">
				Sextape de Ras El Ma : L’ex maire placé sous mandat de dépot et écroué			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/fr/146-enseignement-superieur/2213-inscriptions-en-1ere-annee-master-les-delais-prolonges-jusqu-a-fin-juillet" itemprop="url">
			<span itemprop="name">
				Inscriptions en 1ère année master: les délais prolongés jusqu'à fin juillet			</span>
		</a>
	</li>
</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Bulletins météo spéciaux (BMS) </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div id="tContainer100" class="tContainer scrollshow" style="width: 100%; height: 200px;"><div class="itemHeader">&nbsp;</div>
<div class="itemToolbar">&nbsp;</div>
<div class="itemBody">
<div class="itemImageBlock"><span class="itemImage"><span class="itemImage"><img style="margin-left: 10px; float: right;" src="http://www.aps.dz/media/k2/items/cache/6dc20c9f4faa5cf92f01624444b51ac5_M.jpg" alt="Des pluies orageuses et chutes de grêle sur plusieurs wilayas à partir de mardi" width="150" height="91" /></span></span>
<div class="captions-credits-style"><strong style="background-color: inherit; color: inherit; font-family: inherit; font-size: 1rem;">ALGER - Des pluies, parfois sous forme d'averses orageuses accompagnées localement de chutes de grêle, affecteront plusieurs wilayas du pays à partir de mardi après-midi, annonce l'Office nationale de météorologie (ONM) dans un bulletin météorologique spécial (BMS).</strong></div>
</div>
<div class="itemIntroText col-xs-hidden ">
<p>&nbsp;</p>
</div>
<div class="itemFullText">
<p><em><strong>Les pluies</strong></em>&nbsp;affecteront, dans un premier temps,&nbsp;<em><strong>Oran</strong></em>,&nbsp;<em><strong>Mostaganem</strong></em>,&nbsp;<em><strong>Chlef</strong></em>,&nbsp;<em><strong>Relizane</strong></em>,&nbsp;<em><strong>Mascara</strong></em>,&nbsp;<em><strong>Sidi Bel Abbes</strong></em>,&nbsp;<em><strong>Saida</strong></em>,&nbsp;<em><strong>Tiaret</strong></em>&nbsp;et&nbsp;<em><strong>Tissemssilt</strong></em>, avec des quantités estimées entre 30 et 50 mm, et ce, à&nbsp;<em><strong>partir de mardi à 15h00 jusqu'à mercredi à 06h00</strong></em>.</p>
<hr />
<h3>Lire aussi:&nbsp;<a href="http://www.aps.dz/algerie/99017-saison-hivernale-les-precipitations-prevues-en-dessous-a-proches-de-la-normale" target="_blank" rel="noopener noreferrer">Saison hivernale: les précipitations prévues en dessous à proches de la normale</a></h3>
<hr />
<p>Elles atteindront,&nbsp;<em><strong>par la suite</strong></em>, les wilayas de&nbsp;<em><strong>Tipaza</strong></em>,&nbsp;<em><strong>Alger</strong></em>,&nbsp;<em><strong>Blida</strong></em>,&nbsp;<em><strong>Boumerdès</strong></em>,&nbsp;<em><strong>Tizi-Ouzou</strong></em>,&nbsp;<em><strong>Béjaï</strong><strong>a</strong></em>,&nbsp;<em><strong>Bouira</strong></em>,&nbsp;<em><strong>Médéa</strong></em>,&nbsp;<em><strong>Ain Defla</strong></em>,&nbsp;<em><strong>Djelfa (Nord)</strong></em>&nbsp;et&nbsp;<em><strong>M'Sila</strong></em>, où les quantités attendus seront entre 30 et 50 mm, et ce,&nbsp;<em><strong>mercredi de 3h00 à 21h00</strong></em>, précise le bulletin, selon lequel&nbsp;<em><strong>des rafales de vents sous orages sont également prévues</strong></em>.</p>
</div>
<div class="clr">&nbsp;</div>
<div class="clr">&nbsp;</div>
</div>
<div class="itemLinks">&nbsp;</div></div>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Infos du Net</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/presse-electronique/5663-prix-media-star-de-la-presse-electronique-walid-bourzah-de-l-aps-remporte-le-1er-prix">Prix Media Star de la presse électronique : Walid Bourzah de l'APS remporte le 1er prix </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4112-creative-commons-lance-un-nouveau-moteur-de-recherche-d-images">Creative Commons lance un nouveau moteur de recherche d’images</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4111-twitter-il-est-enfin-possible-d-ajouter-une-photo-ou-un-gif-aux-retweets">Twitter : il est (enfin) possible d’ajouter une photo ou un GIF aux retweets</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4110-yolo-la-nouvelle-app-n-1-chez-les-jeunes-aux-etats-unis">YOLO : la nouvelle app N°1 chez les jeunes aux États-Unis</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/4109-google-limite-l-activite-des-cookies-tiers">Google limite l’activité des cookies tiers</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/2269-le-secteur-de-la-communication-et-de-l-information-de-l-unesco-invite-des-experts-a-contribuer-a-un-debat-ouvert-sur-l-intelligence-artificielle-lors-du-fgi-2018">Le Secteur de la communication et de l'information de l'UNESCO invite des experts à contribuer à un débat ouvert sur l'intelligence artificielle lors du FGI 2018</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/1995-google-family-link-pour-surveiller-les-activites-de-votre-enfant">"Google Family Link" pour surveiller les activités de votre enfant</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/1907-avast-met-en-lumiere-un-adware-preinstalle-sur-certains-smartphones-android">Avast met en lumière un adware préinstallé sur certains smartphones Android</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/1906-en-chine-les-eleves-d-une-ecole-sont-surveilles-par-un-logiciel-de-reconnaissance-faciale">En Chine, les élèves d’une école sont surveillés par un logiciel de reconnaissance faciale</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/medias/infos-du-net/1905-des-hackers-peuvent-recuperer-votre-code-pin-en-filmant-vos-yeux">Des hackers peuvent récupérer votre code PIN en filmant vos yeux</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Histoire & Mémoire </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <ul class="category-module mod-list">
						<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6089-la-lutte-de-hocine-ait-ahmed-en-faveur-de-la-democratie-mise-en-avant">La lutte de Hocine Aït Ahmed en faveur de la démocratie mise en avant</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6082-parution-de-l-ouvrage-le-royaume-des-massaessyles-syphax-et-la-rencontre-de-siga-206-av-jc">Parution de l’ouvrage "Le royaume des Massaessyles: Syphax et la rencontre de Siga, 206 av JC" </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/6030-manifestations-du-11-decembre-appel-a-mediter-l-histoire-de-l-algerie">Manifestations du 11 décembre: appel à méditer l'histoire de l'Algérie </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5893-l-emir-abdelkader-une-personnalite-historique-incarnant-les-valeurs-de-tolerance">L’Emir Abdelkader une personnalité historique incarnant les valeurs de tolérance </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5667-ziane-achour-et-les-zianistes-titre-d-un-nouvel-ouvrage-de-hani-abdelkader-paru-en-france">"Ziane Achour et les zianistes", titre d'un nouvel ouvrage de Hani Abdelkader paru en France</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5618-l-americaine-elaine-mokhtefi-revient-sur-son-combat-pour-la-cause-algerienne">L'Américaine Elaine Mokhtefi revient sur son combat pour la cause algérienne</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5594-1er-novembre-1954-les-principales-actions-commandos-declenchees-en-oranie">1er Novembre 1954: Les principales actions commandos déclenchées en Oranie </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/2105-le-python-et-la-revolution-algerienne">Le python et la Révolution algérienne</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/73-sidi-bel-abbes-dans-la-guerre-de-liberation-1954-1957">Sidi Bel Abbès dans la guerre de libération (1954-1957)</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5496-le-role-d-oran-comme-terre-d-asile-pour-les-refugies-republicains-espagnols-mis-en-exergue">Le rôle d’Oran comme terre d’asile pour les réfugiés républicains espagnols mis en exergue </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5439-massacres-du-17-octobre-les-archives-de-la-police-francaise-encore-secretes">Massacres du 17 octobre: les archives de la police française "encore secrètes"</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/2735-manifestations-du-17-octobre-1961-a-paris-zouaoui-mohamed-le-responsable-fln-qui-tourna-en-derision-toutes-les-polices-de-france">Manifestations du 17 octobre 1961 à Paris:   Zouaoui Mohamed, « le responsable FLN qui tourna en dérision toutes les polices de France» </a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5428-tissemsilt-le-moudjahid-saadat-kaddour-n-est-plus">Tissemsilt: le moudjahid Saadat Kaddour n'est plus</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5415-l-historien-francais-gilles-manceron-plaide-pour-rendre-libre-d-acces-les-archives-de-la-guerre-d-algerie">L'historien français, Gilles Manceron, plaide pour rendre "libre d'accès" les archives de la guerre d’Algérie</a>
				
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/index.php/fr/culture/histoire-memoire/5348-miliana-commemoration-du-62eme-anniversaire-de-la-mort-d-ali-la-pointe">Miliana : commémoration du 62ème anniversaire de la mort d’Ali la Pointe</a>
				
				
				
				
				
				
				
							</li>
			</ul>
    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>JEvents - Calendar Module</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        <div style="margin:0px;padding:0px;border-width:0px;"><span id='testspan106' style='display:none'></span>

<div id="flatcal_minical">
	<table width="165px" cellspacing="1" cellpadding="0" border="0" align="center" class="flatcal_main_t">
		<tr>
			<td style="vertical-align: top;">

				<table style="width:100%;" cellspacing="0" cellpadding="2" border="0" class="flatcal_navbar">
					<tr>
						<td class="link_prev">
							<img border="0" title="Mois précédent" alt="Le mois dernier" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowleft.gif" onmousedown="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2019&amp;modid=106&amp;tmpl=component');" ontouchstart="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2019&amp;modid=106&amp;tmpl=component');" />
                		</td>
		                <td class="flatcal_month_label">
							<a href="/index.php/fr/component/jevents/calendriermensuel/2019/12/-?Itemid=1" style = "text-decoration:none;color:inherit;">Décembre 2019</a>
		                </td>
						<td class="link_next">
		                    <img border="0" title="Le mois prochain" alt="Le mois prochain" class="mod_events_link" src="/components/com_jevents/views/flat/assets/images/mini_arrowright.gif" onmousedown="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2020&amp;modid=106&amp;tmpl=component');"  ontouchstart="callNavigation('https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2020&amp;modid=106&amp;tmpl=component');" />
                		</td>
					</tr>
				</table><table style="width:100%; " class="flatcal_weekdays"><tr>
<td  class='flatcal_weekdays'><span class="sunday">D</span></td>
<td  class='flatcal_weekdays'>L</td>
<td  class='flatcal_weekdays'>Ma</td>
<td  class='flatcal_weekdays'>Me</td>
<td  class='flatcal_weekdays'>J</td>
<td  class='flatcal_weekdays'>V</td>
<td  class='flatcal_weekdays'><span class="saturday">S</span></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/1/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">1</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/2/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">2</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/3/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">3</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/4/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">4</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/5/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">5</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/6/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">6</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/7/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">7</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/8/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">8</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/9/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">9</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/10/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">10</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/11/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">11</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/12/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">12</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/13/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">13</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/14/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">14</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/15/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">15</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/16/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">16</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/17/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">17</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/18/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">18</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/19/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">19</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/20/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">20</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/21/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">21</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/22/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">22</a></td>
<td class='flatcal_todaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/23/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">23</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/24/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">24</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/25/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">25</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/26/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">26</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/27/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">27</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/28/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">28</a></td>
</tr>
<tr style='height:auto;'>
<td class='flatcal_sundaycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/29/-?Itemid=1" class = "flatcal_sundaylink" title = "Aller au calendrier - aujourd'hui">29</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/30/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">30</a></td>
<td class='flatcal_daycell'>
<a href="/index.php/fr/component/jevents/evenementsparjour/2019/12/31/-?Itemid=1" class = "flatcal_daylink" title = "Aller au calendrier - aujourd'hui">31</a></td>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
<td class='flatcal_othermonth'/>
</tr>
</table>
</td></tr><tr class='full_cal_link'><td> </td></tr></table></div>
<script style='text/javascript'>xyz=1;linkprevious = 'https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=11&amp;year=2019&amp;modid=106&amp;tmpl=component';
linknext = 'https://voixdeloranie.com/index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=1&amp;year=2020&amp;modid=106&amp;tmpl=component';
zyx=1;</script></div>    </div>
    
</div>
        <div class=" bd-block-11 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Liens web </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        
																																																																																																														<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=12:entre-national-de-recherches-prehistoriques-anthropologiques-et-historiques', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Centre National de Recherches Préhistoriques, Anthropologiques et Historiques </a>						
											</li>
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=11:guide-pratique-sur-l-algerie" rel="follow">Guide pratique sur l'Algérie</a>						
											</li>
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=13:ministere-de-la-culture', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Ministère de la culture</a>						
											</li>
									<li>
												<a href="#" onclick="window.open('/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=150:patrimoine&amp;id=10:portail-du-patrimoine-culturel-algerien', '', 'toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=780,height=550'); return false">Portail du patrimoine culturel algérien</a>						
											</li>
							</ul>
					</div>
																																																																	<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=151:anthropologie&amp;id=14:crasc-d-oran" target="_blank" rel="follow">CRASC d'Oran</a>						
											</li>
							</ul>
					</div>
							</div>
																																																																		<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=179:radios-tv&amp;id=15:radios" target="_blank" rel="follow">Radios</a>						
											</li>
							</ul>
					</div>
																																																																	<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=188:institutions&amp;id=16:presidence-de-la-republique" target="_blank" rel="follow">Présidence de la République</a>						
											</li>
							</ul>
					</div>
							</div>
																																																																		<div class="row row-fluid">
						<div class="span6">
							<ul class="weblinks">
									<li>
												<a href="/index.php/fr/component/weblinks/?task=weblink.go&amp;catid=269:medias&amp;id=17:presse-nationale-francophone" target="_blank" rel="follow">Presse nationale francophone</a>						
											</li>
							</ul>
					</div>
							</div>
						    </div>
    
</div>
        </div>                    
                </div>
            </aside>
                    </div>
            
                 </div>

    </div>
</div>
	
		<div data-smooth-scroll data-animation-time="250" class=" bd-smoothscroll-3"><a href="#" class=" bd-backtotop-1 ">
    <span class="bd-icon-66 bd-icon "></span>
</a></div>
	
		<div class=" bd-stretchtobottom-1 bd-stretch-to-bottom" data-control-selector=".bd-footerarea-1"><footer class=" bd-footerarea-1 bd-page-width   bd-margins">
        <div class=" bd-layoutcontainer-28 bd-page-width  bd-no-margins bd-columns bd-no-margins">
    <div class="bd-container-inner">
        <div class="container-fluid">
            <div class="row ">
                <div class=" bd-columnwrapper-61 
 col-sm-4">
    <div class="bd-layoutcolumn-61 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-3 clearfix" >
            <div class=" bd-block-30 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>Siège du journal </h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><span style="color: #ffffff;"><strong>Adresse</strong> : Maison de la presse 'Mohamed Amir Benaïssa', Immeuble 'Le Garden' - Sidi Bel-Abbès -</span></p>
<p><span style="color: #ffffff;"><strong>Téléphone&nbsp;</strong> : 048.69.63.35</span></p>
<p><span style="font-size: 10pt; color: #ffffff;"><span style="background-color: inherit; font-family: inherit;"><strong>M</strong></span></span><span style="font-size: 12pt;"><strong><span style="color: #ffffff; font-size: 10pt;">obile</span><span style="color: #ffffff;">:</span> </strong></span><span style="font-family: inherit; color: #ffffff; font-size: 13.3333px;">0555.10.2</span><span style="background-color: inherit; color: #ffffff; font-family: inherit; font-size: 10pt;">3.55</span></p>
<p><span style="color: #ffffff;"><strong>Site</strong> :</span> <a href="http://www.voixdeloranie.com">https://voixdeloranie.com</a></p>
<p><span style="color: #ffffff;"><strong>Email</strong> :</span> <a href="mailto:contact@voixdeloranie.com">contact@voixdeloranie.com</a></p>
<p><span style="color: #ffffff;"><strong>Responsable éditorial&nbsp;Web:</strong> Mohamed MIR</span></p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
	
		<div class=" bd-columnwrapper-62 
 col-sm-4">
    <div class="bd-layoutcolumn-62 bd-column" ><div class="bd-vertical-align-wrapper">    </div></div>
</div>
	
		<div class=" bd-columnwrapper-63 
 col-sm-4">
    <div class="bd-layoutcolumn-63 bd-column" ><div class="bd-vertical-align-wrapper">    
        <div class=" bd-joomlaposition-5 clearfix" >
            <div class=" bd-block-41 bd-own-margins " >
        
    <div class=" bd-blockheader bd-tagstyles">
        <h4>A propos de "V.O."</h4>
    </div>
    
        
    <div class="bd-blockcontent bd-tagstyles">
        

<div class="custom"  >
	<p><em><span style="font-size: 10pt;"><span style="background-color: #999999; color: #ffffff;"><strong>"Voix de l'Oranie"</strong></span></span> <span style="font-family: helvetica; font-size: 10pt; color: #ffffff;">est un quotidien régional d'informations en ligne couvrant l'ensemble des wilayas de la région Ouest et Sud-Ouest du territoire algérien. C'est un journal électronique qui assure, à ce titre, une diffusion continue des informations générales, sportives et culturelles. Dans le cadre de sa stratégie web éditoriale, le staff rédactionnel du journal se propose de consacrer une rubrique périodique aux informations spécialisées, à caractère pluridisciplinaire et multisectoriel et développer un concept de « journalisme de solutions » au service de « l'intérêt général » et devant reposer essentiellement, dans son approche et sa démarche, sur le couple problème/solution. Un projet de datajournalisme est également à l'étude.</span></em><span style="color: #ffffff; font-family: helvetica; font-size: 10pt; background-color: inherit;"></span></p></div>
    </div>
    
</div>
        </div>
        </div></div>
</div>
            </div>
        </div>
    </div>
</div>
	
		<div class=" bd-pagefooter-1">
    <div class="bd-container-inner">
        
            Designed by <a href='https://joomla-themes.fr' target="_blank">joomla-themes.fr</a>.
    </div>
</div>
</footer></div>
<noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>